Club Aveo Venezuela

Otras Fallas

mi carro falla cuando prendo el aire acondicionado

Publicado: Sáb, 09/05/2009 - 9:37am por miguelmatos

hola amigos aveistas tengo un aveo 4 puertas la falla que presenta es la siguiente cuando voy en una cola el carro hace como apagarse y en vastantes oportunidades el se apaga que podra ser

y la falla se le asentua mas cuando prendo el aire no hace ningun ruido solo que con el aire como que le quita fuerza pero solo en minimo si alguien puede ayuderme se lo agradesco

( categorias: )

Problema velocímetro Aveo automático 2005

Publicado: Dom, 03/02/2019 - 4:47pm por killerkool666

Saludos compañeros de Club Aveo, les comento lo siguiente, tengo un Aveo automático modelo 2005 que no marca la velocidad ni tan poco el odómetro general, pero si marca el Trip A y B, le saque el sensor de velocidad de salida, lo probé haciendo girar el piñón de plástico e inmediatamente empezó a marcar la velocidad en el tablero, lo que me lleva a pensar que el proble

( categorias: )

búsqueda de solución a la presente falla

Publicado: Mié, 30/01/2019 - 11:34am por ANGELDAZ

 hace un tiempo el aveo viene presentando la siguiente sitruaciòn

Cada vez que el vehiculo esta en marcha y se apaga el agua de bota por la tapa del recipiente, se la ha cambiado 2 veces la tapa y tambien se le cambio la bomba del agua

se procedio a relizar la limpieza de la mangueras, se cambio el termostato

 y la condiciòn persiste

( categorias: )

Falla de motor

Publicado: Dom, 06/01/2019 - 1:25pm por ricambi

Compañeros una pregunta. Por qué mi aveo bota los sellos de agua del motor. Yo lo mandé a retificar, baño químico y cambio de sellos. Armé el motor y en plena autopista soltó u sello y botó toda el agua

( categorias: )

Armar motor 1.6

Publicado: Jue, 06/12/2018 - 11:23pm por ricambi

Ocompañeros necesito su ayuda. Estoy amando el motor de mi aveo 1.6 2008 y no se en cual posicion de bancada va ubicada las dos conchas más anchas. Alguien que sepa y me oriente donde van ubicada esas dos conchas. Gracias

( categorias: )

Me bota el aceite por la parte interna de la Estopera del arbol de Leva Izquierdo Cambiada 6 veces y sigue con el bote

Publicado: Mar, 06/11/2018 - 3:02pm por paola23

Buenos dias amigos del Club , tengo un problema  que no consigo que hacer , cambie las estoperas de las levas y la del lado Derecho me bota el aceite , he cambiado la estopera 6 veces  , nueva original le he cerrado  el resortico interno  y me sigue botanto el aceite por la parte interna  de la estopera, es decir por la leva , ya no consigo que hacer , por favor si alguien me puede ayudar

( categorias: )

Buenos dias amigos del clb aveo. Necesito que me expliquen el procediniento para cambiar las gomas de guia de valvulas de mi ave

Publicado: Dom, 28/10/2018 - 9:10pm por ricambi

Tengo un aveo 2008 y bota humo azul por el escape y consume aceite de motor, me tecomensarón cambiarle las gomas de las guias de las valvulas, por favor si alguién puede explicarme el procedimiento la hacele el cambio se los agradezco. Graciasñ

( categorias: )

ESTOPERA CIGUEÑAL TRASERO

Publicado: Mié, 12/09/2018 - 6:19pm por abby0302

Hola,  mi Aveo 2008 comenzo a presentar un pequeño bote de aceite, no bota mientras esta estacionado, lo lleve a dos talleres que me recomendaron y ambos coincidieron en que el bote es por la estopera del cigueñal trasero, mi carro la verdad a sido muy fiel y me a pedido muy pocos repuestos creo esta es la primera falla "grande" que me presenta, mi duda viene pq alguien me dice que co

( categorias: )

Falla del carro

Publicado: Mié, 08/08/2018 - 3:42pm por Ricardo Parra

buenas tardes a toda la población del club aveo.

 Espero me puedan ayudar, mi carro al pasar 20 minutos encendido se paga y le cuesta mucho para volver a encender, si lo dejo que enfrie nuevamente prende sin dificultades, e igualmente se repite la falla. si lo dejo mas de 20 min encendido se vuelve a apagar quien me podria ayudar a diagnosticar esta falla??? 

( categorias: )

FALLA P1781 DE AVEO 3 PUERTAS AUTOMATICO 2007

Publicado: Mié, 04/07/2018 - 11:21am por rexlin18

BUENAS TARDES MI AVEO 2007 3 PUERTAS AUTOMATICO PRESENTA LA FALLA SEGUN EL ESCANER P1781 QUE HACE QUE PIERDA COMPLETAMENTE EL TORQUE Y ACELERACION DEL MISMO LO HE LLEVADO A DIFERENTES TALLERES MECANICOS Y AUN NO HE LOGRADO REPARAR LA FALLA QUERIA SABER QUE PUEDO HACER EN ESTE CASO

( categorias: )

's puntos

Tus Puntos son visibles cuando ingresan los usuarios en Inicio de sesión de usuario

¿Cómo ser Miembro Activo?

El registro al portal es GRATIS si quieres beneficios y obtener la constacia de afiliación consulta la siguiente información: Instrucciones para ser miembros activos

Foros

Galeria de fotos