Club Aveo Venezuela

Ayuda Sobre el HOLD

Publicado: Dom, 04/01/2009 - 6:08pm por Maracucha23

Buenas buenas mi gente del club.. como estan todos.. les escribo para ver qien me puede ayudar..
tengo el siguient problemita.. a veces cuando enciendo el carro el HOLD c enciende y qda titilando solo.. sin q yo lo presione, ya le meti el scanner y no arroja nada, si alguien sabe de pana q me de su opinion porq ya no c q hacer!! sin mas q decir les envio un abrazo desd la tierra caliente.. se les qiere!!

 

( categorias: )

necesito de tu ayuda tengo

bladi94418   |   Jue, 18/09/2014 - 4:05pm

necesito de tu ayuda tengo un aveo 2013 y se me quemo el fucible del mse2 y encendio la lus de che y quedo el carro aguantado no cambia de velocida ni funciona el holt.

 

lo cambie y perfecto como si nada y a los 20 minutos de estar rodando lo volvio a quemar al otro dia lo cambie y paso lo mismo luego de 20 0 30 minutos lo quema y si se lo coloco de una vez lo quema necesito orientacion ya que unos mecanicos dicen que es el sensor pare neutro y otros que es falla del ramal el carro tiene 10 mil km nunca chocado

 

te agadeceria enormemente una orientacion 

HOLD

javiei   |   Jue, 08/08/2013 - 3:26pm

Buenas tarde compañeros soy nuevo en el club tengo un aveo LT 2011 y me presenta la siguiente falla con HOLD en el tablero la señal HOLD es intermitente o palpadea produciendole una falla al carro no tira el tercer cambio tengo que estar apagandolo, y en un lapzo de 15 minutos me presenta la falla HOLD de nuevo. Mientra la señal no aparesca el carro trabaja en perfecto estado. les agradezco al club todo los tips como como la del sensor ubicado en el filtro de aire del motor y cabledo.cuando el carro no presenta la falla yo activo el HOLD y lo desativo y todo funciona normal agradezco su ayuda al caso saludos.

2 razones:Sensor se llama

Aveo Web   |   Vie, 09/08/2013 - 9:51am

2 razones:

Sensor de Entrada de Aire:
http://www.clubaveo.com.ve/node/7865

o

Ramal de la caja
http://www.clubaveo.com.ve/node/10502

HOLD SOLUCIONADO

manuel339   |   Mar, 29/10/2013 - 8:48pm

Buenas noches, también soy nuevo en el club aveo y me gusta el foro porque uno aprende bastante. Les confieso que no sé nada de mécanica pero leo los tips. Afortunadamente mi caso fue solucionado hoy y en verdad era una tontería relacionado con la señal HOLD. Tuve 4 días con ese problema, le había cambiado la bomba de gasolina ya que estaba dañada y prendo carro chevere, y de repente el carro empezó a perder fuerza, se prendía la señal de HOLD al ratico empezaba a temblar y zuaaaaaa! se me apago.

Posteriormente le dí otra vez y no quiso prender. Ya a la media hora, volvio a prender y se volvio a pagar. Y así tuve con esa falla durante 4 días. El mecánico que le intaló la bomba de gasolina, no supo dar con la falla y me decia que era un problema eléctrico.

Y valgame Dios, ese hombre le echo tijera al corta corriente, al gps, a la alarma, diciéndome que tal vez era la alarma que bloqueaba el encendido del motor y quería demostrarlo pero nada, el carro seguia igual. A la final, me tuvo que empatar esos cables y bueno, me lo dejo igual. Con su alarma y gps.

Luego hoy me busque otro mécanico y miren en 2 minutos me soluciono ese problema sin comprar nada. Sencillamente era un mal contacto de un sensor que cuando lo movio con el carro encendido, BINGO!!! Se apago la bendita luz de HOLD y no volvio aparecer más.

Yo había intentando hacer todo lo que ustedes recomendaron, desconectar la bateria, desconectar el sensor de aíre para ver si receteaba y nada. A la final este mecanico, se percato que la manguerita del sensor de oxigeno estaba suelta y cuando la enchufo, seguila luz de HOLD encendida. Luego se apago y le pregunte que qué movio y me respondio que movio le sensor de oxigeno. Lo cierto que cuando lo hizo, el carro prendio de maravilla y no volvio aparaecer más. Yo creo que cuando esa luz se enciende, lo más recomendable es que le hagan un mantenimiento a su carro, le limpien todos los sensores, ya que a la final es un problema de un sensor que esta haciendo un mal contacto o de cables rotos o como dicen por ahí, puede ser debido a otros problemas. Tengo un aveo 2005 4 puertas, a penas lo compre hace 2 meses y lo que tenia era como 80.000 km pero como que nunca le habian hecho mantenimiento.

Valga mi comentario para los que tengan el mismo problema y tengan alguna idea. Se que cada caso es distinto y hay que ir descartando posibles fallas.

Excelente tu comentario y

Aveo Web   |   Jue, 31/10/2013 - 12:43pm

Excelente tu comentario y gracias por detallarlo con todos los detalles. Seguro vas ayudar a muchos

Problema con Hold

BANIZITA   |   Jue, 31/07/2014 - 6:23pm

Hola...Donde queda el mecanico que te solvento el problema del Hold, es en caracas? Gracias

Buscalo en internet

Aveo Web   |   Mié, 06/08/2014 - 11:04pm

Buscalo en internet PLIYCARS

Puedes informarte mas en el grupo de Facebook del Club: https://www.facebook.com/groups/clubaveo/

buenas amigo

Aveo-Gris   |   Lun, 30/03/2015 - 2:43pm

pudistes solucionar y que hicistes gracias

 

hold parpadea

marquez_gabriel   |   Mar, 18/02/2014 - 1:00pm

Estimados,

Buenas tardes auqnue no soy de Venezuela ni tengo Aveo, me gustaría me ayuden, tengo un optra limited automatico con aire, le hicieron una limpieza al cuerpo de aceleración, dejaron desconetado el sensor de filtro de aire, pero anduvo bien el vehículo, hasta que al día siguiente:
Al andar en D iba normal los cambios, hasta llegar a 70kms/h me golpeó la caja y se enciende foco amarillo de "HOLD" haciendo que las rpm suban y bajen bruscamente, tengo que apagar el vehículo y andar en 3 para q no falle. Alguien me podría ayudar?, según el scanner el codigo de error es P0783 (cambio defectuoso 3-4) me dicen que es el pistón de 4, otros me dicen que es el alternador y aquí vi que es el sensor de aire, pero ya está conectado y sigue la falla.
Alguna persona que me pueda guiar.

mmmm

ricardoricardo200   |   Mié, 19/02/2014 - 7:22pm

ricardo200 Pudiera ser el sensor de pare neutro que va a un costado la caja de cambios, pero por lo que has dicho intenta antes de hacer eso desconectale el terminal de la bateria por 5 minutos....

El Optra es otro carro

Aveo Web   |   Vie, 21/02/2014 - 1:40pm

El Optra es otro carro completamente diferente. El gran problema de esos carros es la caja automatica que tiene este tipo de problemas debido a los sensores de la misma. Al parecer lo hicieron mucho mas confortable pero poco duradero. Te recomiendo que vayas al Concesionario GM y te encomiendes que sepan resolverlo porque aqui en Venezuela es el mal de los carros la caja automática.

Puedes informarte mas en el grupo de Facebook del Club: https://www.facebook.com/groups/clubaveo/

COMPUTADORE DE AVEO

themasck   |   Mié, 28/05/2014 - 6:44pm

themasck BUENAS TRDES QUISIERA SABER DONDE PUEDO CONSEGUIR LA COMPUTADORA DE AVEO 2010 AUTOMATICO MI AVEO PRESENTO UN PROBLEMA CON LA LUZ DEL HOLD PRENDIA TERMITENTE Y LA LLEVE AL TALLER LA ESCANEARON Y ME DIJIERON Q ESTABA MALA AGRADESCO ME PUEDAN AYUDAR SOY NUEVO EN ESTE MEDIO GRACIAS A TODOS LOS Q ME PUEDAN AYUDAR

Si parpadea la del HOLD no

Aveo Web   |   Vie, 30/05/2014 - 11:53am

Si parpadea la del HOLD no es la computadora, es un problema conseguir una ECU porque tiene que ser original y comprada en el fabricante con factura legal, ya que en una alcabala te pueden retener la misma si no concuerda con el serial del carro.

Debe ser el sensor de entrada de aire que esta desconectado. Ubícalo en el conducto de aire que entra en el cuerpo de aceleración. Esa es la falla mas comun del HOLD parpadeante. Avisanos si resolviste

Puedes informarte mas en el grupo de Facebook del Club: https://www.facebook.com/groups/clubaveo/

auxilio hold titilando

BANIZITA   |   Mié, 06/08/2014 - 5:29pm

Aveo web, o el que pueda ayudarme, tengo una semana con mi carro con la luz del hold titlando a veces le viene y le va la falla, ya revise el sensor de la entrada del aire y esta todo bien, lo lleve al consecionsrio y no dan con el error,dicen que puede ser la computaldora, lo lleve a otro mecanico y el scanner le arroja el error U160 y tambien me dicen que puede ser la computadora de la caja o la computadora del moto.necesito que alguien mr ayude a saber si esto es verdad o me recomiende un mecanico confiable ya que como spy mujer me quieren ver
a cara. AUXILIO ya no se que más hacer.

falla de luz del hold titilando

yinmy molina   |   Vie, 30/01/2015 - 8:04pm

esta falla de problemas de conectores desconectado o dañados posiblemente es la valvula de temperatura o el conector de la misma siempre y cuando el auto si es automatico presente falta de la ultima velocidad y ande forzado en carrera alta

luz del hold intermitente

Yuruari Valenti...   |   Mar, 20/01/2015 - 6:22pm

Hola saludos a todos, les escribo pq después de sacar el carro del concesionario al encenderlo a veces comienza a titilar la luz del hold y cuando esto ocurre la caja se "brinca" un cambio (AVEO LT 4ptas automático A/A) lo lleve de nuevo al concesionario y me dicen q debo cambiar la computadora (BsF 74.000) la falla no la presenta constantemente y cuando enciendo el carro y no se prende funciona de maravilla. Ya le revisaron el sensor q aparece en la foto que publicaron en el foro y lo lleve a un taller de confianza lo scanearon con la falla y dice algo de manual me dicen q lo lleve al consecionario... Estoy desesperada pq obviamente no tengo la plata para repararlo. Ya le quite el borne negro y nada.

 Si alguien me puede ayudar. GRACIAS!

 

Yuru 

Obviamente te quieren sacar

Aveo Web   |   Lun, 26/01/2015 - 8:32pm

Obviamente te quieren sacar dinero, lo mejor es que vayas con alguien de confianza y revisen el ramal de la caja que debe ser limpiado con limpiador de contactos y vas a ver que se soluciona el problema

Le pasaron el scanner a la

Yuruari Valenti...   |   Jue, 12/03/2015 - 4:32pm

Le pasaron el scanner a la computadora después de verificar que la computadora estaba bien y salió un error que dice perdida de comunicación con TCM, aún está en el mecánico lo que me causo curiosidad es que no aparece nada de esta falla para Aveos. 

Esta mal conectado el

Aveo Web   |   Dom, 15/03/2015 - 12:17pm

Esta mal conectado el escaner al puerto y presenta ese error. Te suguiero que no uses scanners desactualizados... Con un escaner profesional esta bien

Puedes informarte mas en el grupo de Facebook del Club: https://www.facebook.com/groups/clubaveo/

falla de luz del hold titilando

yinmy molina   |   Vie, 30/01/2015 - 8:09pm

podrias revisar sin llevar a un mecanico el conector de la temperatura y si la temperatura mide bien solo sera conector dañado de la misma seguramente los electros se enienden de una ves y no como lo havitual cuando llega a 90° la temperatura

falla de hold

marlonj1   |   Mié, 15/04/2015 - 10:57am

Buenos dias amigos aveistas gracias por esta pagina queria hacerle una pregun yo tengo un aveo 2012 3pta me enciende la luz de hold titilando e cambiado el sensor de pare neutro y el sensor del aire y la falla sigue en con junto con la luz de check engine

AYUDA SOBRE EL HOLD Y CHECK.!

arianny   |   Sáb, 02/05/2015 - 11:50am

Hola buen dia... me acabo de registrar a pesar que tengo un aveo automatico 3 puertas desde el 2007, necesito por favor me ayuden. Les cuento... a mi chiqui (mi aveo) desde ayer repentinamente se le encendio la luz de CHECK e intermitentemente la de HOLD, al disminuir la velocidad se apaga el carro, lo enciendo nuevamente y el carro rueda normal pero con las luz de CHECK fija y la de HOLD intermitente, no puedo pasar a mas de 80km, pierde como la fuerza y cuando disminuyo que estoy en cola se apaga. Que puede ser, lo puedo rodar asi.? Cry

 

Ary.!

Lo mejor es que lo mandes

Aveo Web   |   Dom, 03/05/2015 - 4:21pm

Lo mejor es que lo mandes escanear ya que de allí te va generar un código de error que te podemos orientar mejor. Tenemos un servicio en el área metropolitana de Caracas que si deseas lo puedes usar. Solicita una cita aquí: escaner_a_domicilio@clubaveo.com.ve 

YA LO HICE...

arianny   |   Lun, 04/05/2015 - 9:36pm

Ya realice el escaner y arrojo un problema en el sensor map,necesito comprar ese repuesto. El serial es 96330547 Alguien sabe donde puedo comprar esa piesa original.??  Cry

Ary.!

Este sensor es poco comun

Aveo Web   |   Jue, 07/05/2015 - 3:20pm

Este sensor es poco comun que se dañe por lo que antes de cambiarlo debes comprobar que este funcionando correctamente con un tester, en youtube hay videos donde te pueden instruir. Sobre el modelo de tu Aveo me imagino que es el Aveo normal ya que el Aveo LS viene con otros sensores diferentes y debes buscar la pieza exacta. En nuestro caso somos una organizacion sin fines de lucro y no nos dedicamos a la venta de piezas pero te suguiero que busques en Nubolaris en la Urbina que tienen bastante stock. En el caso que no la consigas puedes comprarla en Amazon que por tu seguridad son piezas originales que no vienen con partes generica y aseguras la vida de tu carro. Te dejo el link del Sensor MAP para el Aveo: http://www.amazon.com/gp/product/B00WJW2Y92/ref=as_li_tl?ie=UTF8&camp=1789&creative=390957&creativeASIN=B00WJW2Y92&linkCode=as2&tag=cluaveven-20&linkId=UCRIGE3UQ4X2XCIP

Problema con Hold y Chek Engine

jarvis_77   |   Mar, 28/06/2016 - 10:49am

Al parecer este es un problema común en los Aveos al ponerle el escanner me tiro que era la garganta de aceleracion me parece que ahi va el TPS  bueno la limpiamos y lavamos pero solo funcionaba un dia, luego encendia de nuevo el check y hold lo que hicimos fue cambiarla y el problema se soluciono pero tengan en cuenta que estos vehiculos no son de cable de aceleracion ahi tambien llevan un sensor y esots dos trabajan en sincronia( el de el pedal y el de la garganta) si esto no les funciona deberian probar que algun cable no este pallizcado y se vaya a tierra la corriente y otro problema que da el vehiculo es con el empaque de punteria, debe estar bien colocado y apretado pues si hay filtraciones de aceite a las bujias hay mala combustión y el sensor detecta ese problema y por eso tira el check para que sea revisado .... Espero les sirva esta informacion ... Bendiciones gente!!! 

luz Hold

aleyaracuy   |   Mié, 10/05/2017 - 12:11pm

Saludos, les cometo que mi aveo ya viejito en 11 años nunca me ha dado fallas más que las inherentes al mantenimiento rutinario, pero en días pasados presento la bendita falla de la luz intermitente de HOLD además que se apagaba o no hacia los respectivos cambios, al igual que le ha pasado a muchos y han comentado en el foro; los mecánicos me decían que era el sensor pare neutro, que si el sensor de la entrada de aire, y ya por último que había que bajar la caja y revisar el filtro de la caja. Al final y por 3era vez lo lleve a escanear y me arrojo el código P0107 y P1781, que es algo relativo a un sensor llamado MAC, por lo que lo cambie y ahora el carro funciona normal y ya dejo de apagarse.

 

Espero les sirva esta Información.

Sensor MAP. Gracias por el

Aveo Web   |   Mié, 10/05/2017 - 2:05pm

Sensor MAP. Gracias por el aporte

Buen dia amigos. tengo un

jorgelsc   |   Vie, 02/03/2018 - 9:40am

Buen dia amigos.

tengo un Aveo 2006 3 puertas. De un tiempo para aca la luz del HOLD comenzó a parpadear en ocasiones. No hay un patron especifico para que encienda. Solo se enciende de vez en cuando, unos dias mas veces que otros y cuando enciende el carro presenta falla como si perdiera algo de fuerza pero intermitente (se siente como un jaloneo intermitente) y se desplaza entre 1era segunda y 3era, pero no pasa de 3era. Cuando deja de titilar funciona normal. Revisé sensor de aire y está conectado. Escaneé el carro y lanzó el codigo 'P1781 Error señal torque motor'. Lo he llevado a varios mecanicos y no saben que puede ser. Tiene conocimiento de que pudiera ser? Cualquier ayuda será agradecida. Saludos desde Maturin

Saludos,

Jorge Subero 

Puedes informarte mas en el

Aveo Web   |   Sáb, 03/03/2018 - 11:07am

Puedes informarte mas en el grupo de Facebook del Club: https://www.facebook.com/groups/clubaveo/

Opciones de visualización de comentarios

Seleccione la forma que prefiera para mostrar los comentarios y haga clic en «Guardar las opciones» para activar los cambios.

's puntos

Tus Puntos son visibles cuando ingresan los usuarios en Inicio de sesión de usuario

Información de Maracucha23

Imagen de Maracucha23

Estado
Zulia

Modelo Aveo
5 Puertas Automatico con Aire

Año Aveo
2005

Ciudad
Maracaibo

¿Cómo ser Miembro Activo?

El registro al portal es GRATIS si quieres beneficios y obtener la constacia de afiliación consulta la siguiente información: Instrucciones para ser miembros activos

Foros

Galeria de fotos