Club Aveo Venezuela

Ayuda Sobre el HOLD

Publicado: Dom, 04/01/2009 - 6:08pm por Maracucha23

Buenas buenas mi gente del club.. como estan todos.. les escribo para ver qien me puede ayudar..
tengo el siguient problemita.. a veces cuando enciendo el carro el HOLD c enciende y qda titilando solo.. sin q yo lo presione, ya le meti el scanner y no arroja nada, si alguien sabe de pana q me de su opinion porq ya no c q hacer!! sin mas q decir les envio un abrazo desd la tierra caliente.. se les qiere!!

 

( categorias: )

Hola Maracucha, te informo

tavo1103   |   Jue, 15/01/2009 - 3:13pm

Hola Maracucha, te informo que soy un nuevo miembro del club, presisamente buscando informacion con respecto al mismo problema que tu estas compartiendo. al igual que tu la luz de HOLD me quedaba intermitente as como tambien la de CHECK, busque varios foros en ingles y en resumen no se sabe cual es la falla en si.. el dia de hoy lo lleve a automax ubicado en cecilio acosta y le colocaron la computadora y la falla que arrojo fue un sensor desconectado.. espero te sirva de algo la informacion... saludos..Guiño

Grax panita!!

Maracucha23   |   Jue, 15/01/2009 - 11:27pm

Grax mi pana.. eso tambn me dijeron a mi.. todavia no lo he llevado.. hey y grax por despejarme la duda.. mira tu estas en maracaibo?? si es asi date una pasadita el sabado por la vereda alli nos estamos reuniendo jeje.. saludos!!

MARACUCHA23 de maracaibo for the world!!!

saludos

Oss   |   Mar, 17/12/2013 - 1:38pm

hola maracucha saludos en que parte de la vereda y en que hora se estan reuniendo, quisiera integrarme en el grupo soy nuevo en los aveo..!!

necesito varios consejos para darle modificaciones al carro ya que esta original.

AMIGO TE INFORMO QUE LA LUZ

LUIS ALBERTO CH...   |   Mar, 17/02/2009 - 4:46pm

AMIGO TE INFORMO QUE LA LUZ DE HOLD SE ENCIENDE EN UN GRAN NUMERO DE CASOS (OJO OPTRA) POR UN SENSOR LAMADO SWICH PARA NEUTRO PERO TU UNIDAD PRESUMO ES UN A V E O  Y ESTA LUZ SE GENERA POR MODIFICACION EN EL FILTRO DE AIRE O RUPTURA DE UN PAR DE CABLES QUE VAN EN UN SENSOR QUE SE ENCUENTRA EN LA BASE DEL DEPOSITO DEL FILTRO DE AIRE CHEQUEA ESTOS PARA VER SIES TU CASO A LOS DEL ESCANNER EXPLICALES DONDE QUEDA EL BOTON (I) INDIOS JA JAJAJAJAJA

yo resolvi mi problema de HOLD

The_Pochix   |   Dom, 28/02/2010 - 2:59am

esta fue mi solucion a este problema que a muchos les pasa

CON EL AVEO APAGADO DESCONECTA LA VALVULA QUE VA AL FILTRO DE AIRE ESPERAS UNOS MINUTOS YA QUE CON ESTO SE RESETEA LA VALVULA DEL HOLD LUEGO LA CONECTAS Y ENCIENDES TU AVEO Y LISTO ADIOS LUZ DE HOLD

resolvi mi problema de HOLD

mjohan23   |   Mié, 11/08/2010 - 11:35pm

Amigo cual es esa valvula que va al flitro de A/A

luz de hold parpadeando

herreranabor   |   Mar, 05/10/2010 - 9:17am

hermanazo buenos dias...quiesiera saber cual es esa valvula que se desconecta, si esta en el filtro de aire del motor o del a/a, donde esta ubicada y que mas puedo hacer para que se elimine esta falla...saludos .. gracias.. herreranabor@hotmail.com

Luz de Hold Ttitila y hace los cambios bruscos ayuda

rafaelcoelapa   |   Mar, 09/11/2010 - 7:54pm

tengo problema con mi aveo 3ptas automatico la luz del hold titila y hace so cambios bruscos lo lleve esta en garantia y la primera vez seguro solo le quitaron la bataria para resetearlo me dijeron que esta corregido y nada ahora dicen que es el modulo ECM creo que es la computadora quisiera saber si eso es cierto o otros datos que me puedan ayudar

HOLA AMIGO RAFA BIENVENIDO...

TANGOFOX   |   Mié, 10/11/2010 - 9:45am

Hola pana RAFA bienvenido hermano para ayudarte colocare una respuesta dada po uno de nuestros foristas que tenia un caso muy parecido al tuyo hermano, te lo dejo para que te guie quizas te sirva de algo.

Saludos a todos los amigos del Club. LLeve a mi carro a hacerle un servicio y cuando sali del taller empezo a titilar la luz del HOLD. Llegue a mi casa y lo primero que hice fue desconectr el borne negativo del carro y luego a leer los consejos del club, lo cual me guio al sensor que esta en la salida del filtro de aire y el mismo estaba desconectado, luego conecte tanto el sensor como el borne. Gracias a ustedes y a sus experiencias pude resolver el problema solo. 

Nuevamente Gracias. 

Felix Barrios

ATTE TANGOFOX

MIEMBRO FUNDADOR CLUB AVEO DE VENEZUELA A.C

SALUDOS

ayuda con el hold

sherild mercado   |   Mar, 29/03/2016 - 1:50pm

hola disculpa se que este foro tiene tiempo ya pero si aun puedes responderme gracias de antemano , mi mangera de entrada de aire estaba mal conectada y con la ayuda del foro pude solucionar yo misma el problema, pero cuando la conecte bien el carro no me queria prender sino como a la tercera vez y dandole cuchara porque????

No entiendo, el carro prende

Aveo Web   |   Mar, 29/03/2016 - 9:47pm

No entiendo, el carro prende normal ahora? o fue solo en ese momento? Te recomiendo reiniciar la ECU desconectando por 2 minutos la bateria y luego enciendes sin acelerar y esperas a que la ECU se ajuste normalmente

Ubicacion y Fotos del Sensor de Entrada de Aire

Felix Barrios   |   Mié, 10/11/2010 - 11:51am

Hola Amigo Rafa. En alcance a la respuesta de Tango, te Publico unas fotos para que te guies y localices el Sensor, el cual en mi caso estaba desconectado.

Saludos y espero te sirva de ayuda.

 

 

 

Felix Barrios

Problemas Sensor IAT (check engine+hold)

papalin   |   Mié, 10/11/2010 - 4:35pm

Esto es un ejemplo mas de lo que podemos hacer por el club y entre nuestros afiliados, gracias al amigo felix barrios, por ilustrar el problema y seguir el foro.

Amigos acerca de este problema(SENSOR IAT), ya se ha tenido varios reportes nacionales e internacionales, debido al mal manejo del mantenimiento preventivo a la hora de hacer cambio de filtro de aire, iac o limpieza de cuerpo de aceleracion. Es de hacer notar que este sensor tiene un reten de acero(ver iustracion 2,3,4) y debe ser quitado o puesto a presion, asi que no es casualidad que no este conectado, es recomendable que revisen sus aveos a la hora de salir de un autolavado, taller, consecionario o mantenimiento propio, hagan una bitacora acerca de lo quitan y saber todo lo que tienen que poner a la hora de armar.

En ocaciones no se detecta esta falla con escaner ya que la ECU o mal llamada computadora, coloca este sensor en modo standby con una lectura de 20 grados centigrados de forma que el aveo llegue al servicio. Solo mecanicos con experiencia, scanner y manual saben esto.

Eudez Narvaez Club Aveo Venezuela A.C.

Felix, un placer saludarle,

josh   |   Dom, 09/01/2011 - 11:51pm

Felix, un placer saludarle, agradecido de verdad por los dialogos que hay entre los usuarios de esta pagina y tambien los integrantes del club veo. Al grano:

Te cuento que acabo de comprar un aveo 2005 que me tiene la vida de cuadritos, poco a poco se le han salido detalles y fallas que he ido reparando, una de esta es el tema del CHECK y el HOLD; no se como sucedio pero de repente empezo a titilar el HOLD en el reloj y adicional el CHECK prendido en el mostrador. Esto es algo que para mi es nuevo y leyendo los mensajes de los integrantes estoy entendiendo; el punto es que el carro no me agarra 4ta velocidad (me imagino que producto del HOLD) y hay un cable de dos colores (negro y rojo), ubicado al borde de la palanca de cambios y me di cuenta que esta roto. Mis preguntas, 1) Donde ira conectado ese cable? 2) Sera solo el sensor que muestra las fotos o sera ese cable que estoy diciendo 3.) Sera la computadora? y 4.) Al quitarle la falla del HOLD, ya el vehiculo me agarrara la 4ta velocidad?

Muchas gracias por el apoyo y espero mi ingreso al club sea de agrado

Saludos Amigo!!!

rookie   |   Lun, 10/01/2011 - 8:39am

Bienvenido al nuestro Club..tu Club!!!

Te recomiendo hagas una consulta telefonica con nuestro amigo Omar Larez por el 0414-2347809 el esta ubicado en la Encrucijada de Cagua y gustosamente te atendera...

Saludos

Rookieaveo@hotmail.com

Rookie@clubaveo.com.ve

0416-8456869 0412-8304910 BB-21243BEF

Miembro Fundador A.C Club Aveo Venezuela

Coordinacion Region Aragua

Una historia...Mas que una simple pasion!

www.clubaveo.com.ve

problemas con el cheking-hold

ASOR   |   Mar, 11/11/2014 - 1:40pm

FELIZ POR ESTE CLUB....buenas tardes amigos.   Este año ha sido un viacrucis con mi carro ( aveo autom 4 ptas 2007), que comenzo cuando se me rompio la correa de los tiempos con solo 25000 kilometros y ya saben lo que sucede....lo cierto es que ahora cuando voy rodandoel carro pierde fuerza y se enciende la luz del cheking y hold.  El mecánico me dice que es el sensor pare-neutro.  No se consigue por ningun lado y donde si lo encontre cuesta 19.000 bolívares.  Por este motivo necesito estar totalmente segura que es eso y saber si alguien lo tiene por un menor precio.  Necesito que me asesoren en base a sus experiencias.......Miles de felicidades por este excelente club,  es una gran ayuda

Me suena mas que es la MAF o

Aveo Web   |   Jue, 13/11/2014 - 9:12am

Me suena mas que es la MAF o sensor de entrada de Aire. Eso lo arreglas conectando el sensor que debe estar desconectado o limpiándolo con un limpiador de contactos. Suerte

Puedes solicitar un escaneo a domicilio si estas en el área metropolitana de Caracas: escaneoadomicilio@clubaveo.com.ve

ayuda...

dairin..   |   Vie, 28/03/2014 - 11:47pm

.....Buena noches amigos soy nueva en el club. Yo tengo un aveo 4puertas 2005 automatico
Y ahora me esta presentando que me titila el hold, me sale el chek y no me agarra la cuarta. Veoque tienes el mismo problema. Has resuelto algo??? Me puedes ayudar???? Tengo un trabajo. En el que viajo diario una hora y con este problema de cambio de velocidad se me complica la manejada

Debe ser que le falta

Aveo Web   |   Lun, 31/03/2014 - 8:51am

Debe ser que le falta limpieza al ramal de la caja. Por otro lado si te sale la luz del check tienes que escanear el vehículo para saber que código y asi poder ayudarte mejor

Puedes informarte mas en el grupo de Facebook del Club: https://www.facebook.com/groups/clubaveo/

conceguistes la falla ?

Aveo-Gris   |   Lun, 30/03/2015 - 2:39pm

Amigo tengo exactamente la misma falla en mi aveo 2007 pudistes solucionar y que hicistes gracias

EXCELENTE ILUSTRACION

Motzezak   |   Jue, 28/03/2013 - 11:23am

Amigo es usted el Crack, imagine que evito ir al consecionario a colocarle el escanner, gracias.
El mecanico nunca se dio cuenta y me recomendo ir al concecionario.

Gracias a usted y A todos los compas del Club.

alarma HOLD

orestem   |   Lun, 22/07/2013 - 8:13pm

Muchas gracias por esta valiosa informacion

tablero hold intermitente

orestem   |   Mar, 23/07/2013 - 2:29pm

Gracias amigo me fue de mucha utilidad tu información, ademas agregando las fotos fui directo a la falla, se solvento gracias.

Sensor pare neutro

fergovea   |   Lun, 16/12/2013 - 11:54pm

Hermanos tengo el aveo 2011 cuatro puertas Lt parado por dos semanas por el mismo problemas de muchos SENSOR PARE NEUTRO me prende la luz del hold titila he seguido tus instrucciones y nada lo más triste del caso que el sensor lo he buscado y no baja de 8000mil y estoy con la duda si comprarlo o será que tiene otra cosa dañada todo ocurrió por una lavada del motor que me recomiendas

disculpa lograste solucionar

bladi94418   |   Jue, 18/09/2014 - 3:57pm

disculpa lograste solucionar la falla si era el sensor de neutro tengo la misma falla gracias espero tu ayuda

que mas puedo hacer

marlonj1   |   Mié, 15/04/2015 - 11:01am

Buenos dias marachucha queria hacerte una pregunta tengo un aveo 2012 3pta y la luz de hold se queda titilando al igual sale la de check engine ya cambie el sensor de pare neutro el sensor del aire y el map y sigue la misma falla no ya q hacer q me recomendarias 

Antes de cambiar cualquier

Aveo Web   |   Dom, 19/04/2015 - 9:24pm

Antes de cambiar cualquier sensor te suguiero hacer estas pruebas antes: El conector debe estar mal colocado o falla en el ramal del IAT Debes pasarle el escaner para revisar los valores si estan normales. Los repuestos encontrados en el pais son la mayoria genericos y no conviene cambiarlos por los tuyos originales.

Por otro lado si tienes problemas en los cambios debes revisar el ramal de la caja y hacerle una limpieza electrónica por un especialista

Suerte

Hola buen dia a la familia

arnaldo alexand...   |   Mar, 24/02/2009 - 8:31pm

Hola buen dia a la familia aveista y maracucha mi tio tiene un taller y me dijo que al meter el scanner el no te va a dar la falla por medio de un codigo lo que te puede salir en el scanner es sensor map low (bajo)

ve a donde te colocaron el escanner y dile que se pongan a leer los datos del carro y que unos de los datos que va relacionado con el sensor map lo coloquen con los datos de 400 eso seria girando el sensor map y viendo el scaner como va variando.

PD: esa falla le llego a mi tio en una ranchera nubira daewo tenemos el mismito motor...

 

 

espero que sea de gran ayuda mi comentario

necesito el ramal que sale

albertflauta   |   Mié, 17/02/2010 - 7:54pm

necesito el ramal que sale de la computadora si saben algo avisenme por este medio o a mi correo albertflauta@gmail.com...mi aveo es modelo 2007 automatico tres puertas gracias

GRACIAS!!!

Maracucha23   |   Jue, 26/02/2009 - 9:47am

Epaless saludos a todos pues gracias por los consejos.. voy a pegarle de new el scannr a ver q me dice.. aunq tiene tiempo q ya no me enciende la luz jeje yo creo q fue cuando le kitaron el sensor del aire jeje q me taba dando una fallita y pues desde ese momento no me ha vuelto a pasar.. saludos!!!

MARACUCHA23 de maracaibo for the world!!!

PROBLEMA CON EL HOLD Y EL CHECK

Pietro   |   Sáb, 06/02/2010 - 1:54am

BUENOS DIAS, ME ACABO DE INCRIBIR YA QUE HACE UNOS MESES TENGO UN AVEITO, AHORA BIEN, ME ACABAN DE ENTREGAR POR QUE TUVE UN PERCANCE CON LA CORREA DEL TIEMPO, LA MAYORIA SE IMAGINARAN EL GASTOS QUE ME TOCO HACER PARA REPARAR ESE DESASTRE, AHORA BIEN, TENGO EL PROBLEMA DEL HOLD TITINENADO Y EL CHECK ENCENDIDO HACE RATO VI QUE ERA UN SENSOR DESCONECTADO, ME GUSTARIA QUE ALGUIEN ME DIJERA DONDE SE PUEDE VER PARA YO MISMO COLOCARLO POR QUE EN VERDAD QUEDE AHORCADO CON EL GASTO QUE ACABO DE HACER... EN VERDAD SE LOS AGRADECERIA...

Amigo Pietro

Ddionicio   |   Mar, 16/02/2010 - 1:48pm

El sensor es el que conectado a lado del filtro de aire revisalo que a mi me sucedio lo mismo y era eso nada mas...

Saludos desde Valencia,

Amigo Pietro

mjohan23   |   Mié, 11/08/2010 - 11:38pm

Amigo en el caso del optra sera igual este sensor ?

hold & check

miller   |   Mar, 02/11/2010 - 4:53pm

hola a todos tengo 3 dias con un aveo 2006 aut. y me vino con esa falla del check & hold he leido sus comentarios pero no entiendo mucho de esa valvula o sensor A/A. esa es del aire acondicionado o del la succion de aire del motor?

 

Solucion del HOLD

miller   |   Lun, 08/11/2010 - 1:18pm

Hola  a todos amigos logre solucuinar el problema del hold y era el sensor de entrada de aire del motor que estaba desconectado mil gracias

TENGO LA MISMA FALLA PROBLEMA CON EL HOLD Y EL CHECK

rfonseca   |   Sáb, 30/07/2011 - 8:07pm

BUENAS NOCHES PRIETRO ME PASA LO MISMO QUE TE PASO A TI QUISIERA SABER SI RESOLVISTES LA FALLA ESPERO ME PUEDAS AYUDAR SALUDOS

YA RESOLVI LA FALLA

rfonseca   |   Lun, 01/08/2011 - 7:07pm

LA FALLA ES EL CONECTOR DEL SENSOR DE TEMPERATURA ESTA UBICADO X DETRAS DE LA CAMARA CERCA DEL ALTERNADOR ESTE SI ESTA FLOJO,ROTO LOS CABLE O CON UN FALTO CONTACTO HACE QUE SE ENCIENDA EL HOLD EL CHECK ENGINE Y LOS DOS ELECTRO VENTILADORES ESPERO SEA UTIL ESTA INFORMACION

foto del sensor

alberto001   |   Mar, 23/10/2012 - 11:55pm

Buenas amigo, podrias sacarle una foto al sensor y mandarmela al correo beloalberto@hotmail.com para revisarlo, gracias

La foto esta en este mismo

Aveo Web   |   Mié, 24/10/2012 - 9:53am

La foto esta en este mismo foro un poco mas arriba: http://www.clubaveo.com.ve/node/7865#comment-15407

buenas noches amigo tengo un

gonzalo vasquez   |   Lun, 27/04/2015 - 9:38pm

buenas noches amigo tengo un problema con mi aveo le mande hacer servicio al arranque y le cambiaron la capsula de temperatura y le cambie el conector y despues de hacerle eso no se quiere apagar la luz del hold y shek me va a volver loco 

Debes pasarle el escaner y

Aveo Web   |   Mié, 29/04/2015 - 8:37pm

Debes pasarle el escaner y con el codigo tratar de resolver la falla. El hold a veces es el sensor IAT que está desconectado

Gracias por los Consejos

Felix Barrios   |   Vie, 17/09/2010 - 3:57pm

Saludos a todos los amigos del Club. LLeve a mi carro a hacerle un servicio y cuando sali del taller empezo a titilar la luz del HOLD. Llegue a mi casa y lo primero que hice fue desconectr el borne negativo del carro y luego a leer los consejos del club, lo cual me guio al sensor que esta en la salida del filtro de aire y el mismo estaba desconectado, luego conecte tanto el sensor como el borne. Gracias a ustedes y a sus experiencias pude resolver el problema solo. 

Nuevamente Gracias. 

Felix Barrios

gracias amigo Felix

rookie   |   Vie, 17/09/2010 - 4:43pm

Exactamente esa es la finalidad el club y la pagina...dar orientacion y las soluciones mas apropiadas para resolver cosas similares o parecidas en nuestros vehiculos...saludos y gracias por preferirnos...

Rookieaveo@hotmail.com

Rookie@clubaveo.com.ve

 0416-8456869 0412-8304910 BB-21243BEF

Miembro Fundador A.C Club Aveo Venezuela

Coordinacion Region Aragua

Una historia...Mas que una simple pasion!

www.clubaveo.com.ve

Saludos a todos, les comento

frank513   |   Mar, 16/08/2011 - 10:12pm

Saludos a todos, les comento un problema que tuve hace años con un vehiculo automatico el cual tenia la opcion de POWER/WINTER.... en una oportunidad encendion la luz de POWER de manera intermitente y el carro se quedaba en una sola velocidad, es decir no hacia cambios, habia que arrancar desde posicion 1-2-3-D quedando en 4ta pero sin aplicar Overdrive.... El asunto es que luego de llevar el carro al taller y colocarle el Scanner... este no arrojaba ningun error, el problema estaba en el Alternador .....no mandaba correctamente (REGULADOR DE VOLTAGE POR DEBAJO DE 12 V) y como la caja es controlada electronicamete necesita energia, al bajar la tension electrica la (TCM - TRANSMISSION CONTROL MODULE) hacia entrar en fallo....

Asi que no esta demas en revisar el sistema electrico (BATERIA-BORNES-CABLES A TIERRA-ALTERNADOR) cuando les llegue a presentar este tipo de falla 

 

NEUTRALIZACION EN MARCHA

alejandra carol...   |   Mié, 24/08/2011 - 5:20pm

Buenas tardes tengo un Aveo 2007 presenta falla d neutralizaciones cuando voy corriendo, desacelero y acelero y se quita, hace poco pase un camion y inmediatamente el auto presento fallas d temblor y d neutralizacion, por suert vino una bajada y cambio, m dijeron q limpiara o comprara el sensor pare neutro pero no estoy seguro, el auto no tiene luz d aviso encendida.. espero su ayuda..                                                                                                

pierde la fuerza estando en marcha

estromby   |   Jue, 02/08/2012 - 11:21pm

Buenas noches tengo un aveo 2007 y cuando voy en marcha en una pequeña pendiente pierde la fuerza y el carro tiembla hasta perder la fuerza total y llega un momento que se apaga si alguno me puede ayudar por favor

HOLD Y CHECK ENGINE

alberto001   |   Mar, 23/10/2012 - 11:20pm

Buenas, tengo un Aveo 2010 y una Aveo 2011, ambos 4 puertas, el 2011 lo tuve parado casi un año, al empezar a rodarlo me presento el problema del HOLD intermitente y CHECK ENGINE prendido fijo, lo pase por un escaner y me lanzo eror en sensor de alta velocidad, lo compre y monte pero siguio la falla entonces coloque el sensor del 2010 en el 2011 y sigue igual y en el 2010 no hay problema, luego lo pase por otro escaner que supuestamente es un verdugo y me lanzo error en el cuerpo de valvula, lo cambie y nada sigue la falla, cambie la computadora de la caja del 2010 al 2011 y viseversa, el 2010 trabaja perfecto y el 2011 sigue con la falla, entonces me entere del club y ley los mensajes, cambie la valvula de la entrada del aire que dijeron ustedes y nada sigue igual, estoy harto, desesperado y pegado con los gastos que e tenido con el carro, que me pueden decir, que otro consejo me pueden dar.
Gracias de antemano por sus consejos

...

mundoelectricobr   |   Mié, 24/07/2013 - 1:03pm

Mi pana saludos soy nuevo aqui en el foro soy tecnico electronico en chevrolet estaba leyendo los foros y vi tu queja...... si puedes dime exactamente si todavia te enciende algo en el tablero que falla presentas orita paso a paso para ayudarte perfectamente en que hacer salu2....

necesito de tu ayuda tengo

bladi94418   |   Jue, 18/09/2014 - 4:05pm

necesito de tu ayuda tengo un aveo 2013 y se me quemo el fucible del mse2 y encendio la lus de che y quedo el carro aguantado no cambia de velocida ni funciona el holt.

 

lo cambie y perfecto como si nada y a los 20 minutos de estar rodando lo volvio a quemar al otro dia lo cambie y paso lo mismo luego de 20 0 30 minutos lo quema y si se lo coloco de una vez lo quema necesito orientacion ya que unos mecanicos dicen que es el sensor pare neutro y otros que es falla del ramal el carro tiene 10 mil km nunca chocado

 

te agadeceria enormemente una orientacion 

necesito de tu ayuda tengo

bladi94418   |   Jue, 18/09/2014 - 4:05pm

necesito de tu ayuda tengo un aveo 2013 y se me quemo el fucible del mse2 y encendio la lus de che y quedo el carro aguantado no cambia de velocida ni funciona el holt.

 

lo cambie y perfecto como si nada y a los 20 minutos de estar rodando lo volvio a quemar al otro dia lo cambie y paso lo mismo luego de 20 0 30 minutos lo quema y si se lo coloco de una vez lo quema necesito orientacion ya que unos mecanicos dicen que es el sensor pare neutro y otros que es falla del ramal el carro tiene 10 mil km nunca chocado

 

te agadeceria enormemente una orientacion 

Opciones de visualización de comentarios

Seleccione la forma que prefiera para mostrar los comentarios y haga clic en «Guardar las opciones» para activar los cambios.

's puntos

Tus Puntos son visibles cuando ingresan los usuarios en Inicio de sesión de usuario

Información de Maracucha23

Imagen de Maracucha23

Estado
Zulia

Modelo Aveo
5 Puertas Automatico con Aire

Año Aveo
2005

Ciudad
Maracaibo

¿Cómo ser Miembro Activo?

El registro al portal es GRATIS si quieres beneficios y obtener la constacia de afiliación consulta la siguiente información: Instrucciones para ser miembros activos

Foros

Galeria de fotos