Club Aveo Venezuela

fuga de aceite

Publicado: Jue, 18/12/2008 - 8:06pm por fer27

saludos companeros del club, les planteo para discutir el siguiente problema (mi problema actual) al realizar el cambio de aceite en un lugar x no se si se pasaron de fuerza al ajustar o fue debido a otro problema, lo cierto es que me quedo una pequena fuga en el tapon tuerca del carter, no se cambio ninguna arandela. se escuchan sugerencias para la posible solucion al problema.

me han dicho entre todas las alternativas:

pasarle un macho a la rosca interna del carter y poner nueva tuerca

echarle algun producto tipo loctite o teflon a la tuerca actual y probar a ver

cambiar la arandela para ver si por alli es la fuga 

 

el lugar donde lo cambie es un autolavado de un primo y el cambia mucho aceite en ese lugar por lo cual descarte que fuera un sobreapriete, aunque pudo ser, ese material es aluminio y a alta temperatura talvez es un poco facil que se deforme.

 

si saben de algun taller donde pueda ir y solucionar

ya omar conoce el problema

saludos, y gracias por la ayuda

 

la fuguita de aceite....

omar_larez   |   Sáb, 20/12/2008 - 8:32am

fijate......

cuando hablamos por telefono, te recomende cambiar el anillo de bronce que va en el tornillo, ya que yo descarto que se ubiera dañado la rosca del tornillo muchas veces la gente que cambia el aceite no tienen una llave combinada 19 mm ( Y SON PROFESIONALES Burla) entonces no apretan bien el tornillo .......no te recomiendo colocar LOCTITE, ya que el tornillo debe ser extraido con cierta regularidad y asi se puede dañar la rosca...

cualquier cosa vuelve a llamar y conversamos....

 un saludo.....

 Ing. Omar Larez

omar_larez@yahoo.com

fuga de aceite

fer27   |   Sáb, 20/12/2008 - 6:40pm

gracias omar

 HOLA, POR FAVOR ORIÉNTAME

elronino24   |   Dom, 01/05/2011 - 10:30pm
 HOLA, POR FAVOR ORIÉNTAME A CERCA DE UNA FUGA DE REFRIGERANTE, CONSUME MUY RÁPIDO, LA PRIMERA VEZ, EL LIQUIDO SE FUE A LA CÁMARA Y HACIA EL MOTOR, SE LE HIZO MANTENIMIENTO EN LA CÁMARA Y SE CAMBIO ACEITE DEL MOTOR Y DE LA CAJA, SE LE COMPLETO NUEVAMENTE EL LIQUIDO, SE BAJO MUY RÁPIDO A PESAR DE NO HABER RECORRIDO MUCHO 2 HORAS, SE LE COMPLETA Y NUEVAMENTE SE VE LA DIFERENCIA DEL CONSUMO EN 1 HORA, POR FAVOR ORIÉNTAME QUE PUEDE SER, HACIA DONDE PUEDE IR ESTE LIQUIDO Y ¿QUÉ LE AFECTARÁ AL VEHICULO?

 

AntonioMartínez @Antonojose_24

 HOLA, POR FAVOR ORIÉNTAME

elronino24   |   Dom, 01/05/2011 - 10:30pm
 HOLA, POR FAVOR ORIÉNTAME A CERCA DE UNA FUGA DE REFRIGERANTE, CONSUME MUY RÁPIDO, LA PRIMERA VEZ, EL LIQUIDO SE FUE A LA CÁMARA Y HACIA EL MOTOR, SE LE HIZO MANTENIMIENTO EN LA CÁMARA Y SE CAMBIO ACEITE DEL MOTOR Y DE LA CAJA, SE LE COMPLETO NUEVAMENTE EL LIQUIDO, SE BAJO MUY RÁPIDO A PESAR DE NO HABER RECORRIDO MUCHO 2 HORAS, SE LE COMPLETA Y NUEVAMENTE SE VE LA DIFERENCIA DEL CONSUMO EN 1 HORA, POR FAVOR ORIÉNTAME QUE PUEDE SER, HACIA DONDE PUEDE IR ESTE LIQUIDO Y ¿QUÉ LE AFECTARÁ AL VEHICULO?

 

AntonioMartínez @Antonojose_24

buenos dias antonio martinez

Dhart   |   Jue, 05/05/2011 - 6:50am

buenos dias antonio martinez lo primero que tienes que hacer es virificar si el refrigerante se esta ligando con el aceite de nuevo y si es asi entonces el problema definitivamente es la empacadura de la camara revisa eso...

daniel hart

Coordinador Region Aragua A.C Club Aveo Venezuela

danielhartr@gmail.com

0424 3750263

SOLUCION DEFINITIVA

josejj22   |   Lun, 22/07/2013 - 11:54am

esa es una falla muy conocida y reconocida en los servicios autorizados chevrolet...

solucion cambiar tapon de aceite por uno nuevo que ya no traen ese defecto de fabrica

solucion de la fuga

fer27   |   Dom, 21/12/2008 - 8:44pm

goteo aceite antes y despues del teflon

el acabado no es el mejor, apenas retire el tornillo sin sacarlo completamente y aplique el teflon, sin cambiar arandela, esperare hacer todo el cambio a los 17000 km en el proximo cambio de aceite. pero ya el aveo no deja rastros de aceite

fuga de aceite

riverofag   |   Mié, 07/10/2009 - 7:57am

mi carro tiene 100.000 km año 2007 todavia le echo aceite castrol semi-sintetico 15w-40 pero tiene una fuga de aceite y me dijeron que cambiara aceite para uno mas grueso que me dirian

repara la fuga de aceite

Dhart   |   Mié, 07/10/2009 - 5:18pm

repara la fuga de aceite papa, tu no tienes un catanare de esos que tienen 20mil años y le tienen que colocar petroleo pouro para que no tenga fuga, lo del haceite lo puedes hacer pero despues que le quites la fuga uno de los componentes que se dañan y causa fuga de haceite es la valvula de precion de aceite esta por debajo del lado derecho del motor, yo usaba aceite semi sintetico 15 w 40 y ahora uso 5 w 50 SINTETICO de castrol o ACDELCO

Saludos pana , permiteme

pedro1811   |   Dom, 11/10/2009 - 10:29am

Saludos pana , permiteme preguntarte , despues de los 100 mil km es mejor cambiarle la densidad de 15-40wa otra superior o se le deja la misma  gracias por la respuesta                                                                                 pedro 1811

Cambio de viscosidad de aceite

Ernesto22k   |   Dom, 11/10/2009 - 10:33pm

El manual de mantenimiento, no dice sobre el cambio de viscosidad del aceite, sin embargo el plan de mantenimiento llega hasta 120mil Kms (con el mismo aceite 15W-40) y pienso que no habria necesidad de cambiar todavia de viscosidad, porque todavia sigue siendo un motor relativamente "nuevo" y no deberia tener desgaste tan pronto

MEZCLA DE AGUA Y ACEITE

Fermatos   |   Lun, 23/05/2011 - 12:44pm

Buenas Tardes, amigos les comento un problema q tengo con mi aveo 1.6 año 2010 con solo 7200km ya la garantia expiro, hace unos dias lo lleve hacer el cambio de aceite y el chamo se percato que en la tapa habia una pasta como si fuera cafe con leche y me pregunto si se me recalento el carro le dije q nunca el carro solo lo manejo yo, igualmente hice el cambio de aceite pense q era un poco de agua q habia entrado por alguna limpieza al motor pero No!! el problema persiste he notado q al envase del refrigerante le falta medio tanque y lo complete a su nivel normal al cabo de medio dia de uso el nivel bajo otra vez a medio tanque y la tapa despues q la habia limpiado se puso otra vez con una capa blanca, el carro no me recalienta su temperatura es normal y su funcionamiento, espero me puedan dar alguna luz con el problema ya q he pensado en todo y me extraña q un carro nuevo y q sin haberlo recalentado tenga ese problema hay otro lugar q no sea por la empacadura de compresion q filtre el agua hacia el aceite? estara el block rajado o la tapa? q pruebas debo hacer? todavia no se ha destapado la camara pero si el tapa valvula a ver si era un tornillo de torque mal ajustado pero estan bien todos, una luz por favor.

la pasta cafe que ves es aceite con agua

josejj22   |   Lun, 22/07/2013 - 2:13pm

amigos me inscribo aqui para comentarles sobre la falla de fabrica de los aveos... fuga de aceite por la empacadura del tapa valvulas...

cual es la solucion?

bueno luego de combatir este mal desde el año 2005 de mi aveo 1.6 y cambiarla una y otra vez encontre 3 soluciones...

una mejor que otra... la desicion es suya!

1.- cambiar de coche (jamas!!!)

2.- tapa valvulas de metal (dificilisimo de conseguir pero si existen!!!)

3.- colocar la empacadura del nubira!!!! si el del NUBIRA asi es... bueno es mucho mejor posee un mayor rango de material para el cierre hermetico... Problemas?? casi ninguno!!! lo unico debe ser colocado con mas cariño.... y remover y lijar 2 medias lunas que posee la empacadura vieja (Si La Vieja)que son de un caucho grueso y debe ser rebajado a nivel de la camara...

Nota: si el trabajo se hace con cariño funcionara por 2 años almenos o 50mil km... tiempo que tengo con la prueba...

les dejo ese regalo puesto que investigue por años y no consegui nada hasta que un mecanico (de esos debajo de un mango) que fue taxista y tenia un nubira me lo conto que se los hacia a los aveos...

Historia de como se le ocurrio???

bueno todos sabemos que las fugas no son en las paredes exteriores... son en los circulos de las bujias y por eso se llenan de aceite las bujias y puede generar falla el vehiculo si las bujias estan flojas..... bueno el mecanico al ver esto y como esa misma falla la tiene el nubira pero en menor frecuencia que el aveo sumo 2+2=4 y compro la empacadura del nubira para quitarle esos circulos a la empacadura... y sorpresa sorpresa las 2 empacaduras eran las mismas pero la del nubira era mejor....

conclusion del cuento usen las del nubira y agreguenle el pedacito (rebajado, lijado) de la empacadura anterior...

RESOLVISTE ESTE PROBLEMA?

pinedajdx   |   Vie, 04/03/2016 - 8:17am

BUENOS DIAS HNO, TENGO UN PROBLEMA IGUAL AL QUE DESCRIBES, YA RESOLVISTE ESE PROBLEMA? SI PUEDES DECIR CUAL EL LA MANERA DE CORREGIRLO TE LO AGRADECERIA

 

JOSE PINEDA

Consumo de Aceite

Felix Barrios   |   Mar, 30/08/2011 - 10:31am

Hola Amigos del Club, mi problema es el siguiente: Hace unos meses atras se fue el tensor de la correa del tiempo y en consecuencia se dañaron las valvulas, se hicieron las reparaciones pertinentes y el aceite que use fue Valvoline 15-40 Semi Sintetico, y desde antes ya venia usando castrol semisintetico. Desde ese momento para aca, en 2 oportunidades, sin darme cuenta el nivel de aceite medido en la varilla esta por debajo del minimo aceptable, y por debajo me refiero a que en una de las oportunidades ni mojo la varilla. El carro no quedo pasando aceite, ni se le nota nada de mojado por debajo del motor, no deja manchas en el piso ni apagado ni prendido. Lo unico que tiene de mas es un Oil Catch Can que compre por Amazon y que esta instalado entre el motor y el cuerpo de aceleracion, cuyo nivel medido no pasa del 10%. Quisiera que me guiaran en la solucion al problema con mi carro. Saludos y muchas gracias de antemano. 

Felix Barrios

A mi carro le pasa algo parecido

yassita   |   Mar, 20/12/2011 - 10:06am

Hola amigos del club.

Mi carrito (aveo 5ptas 2006 auto /chev) tiene un consumo de aceite irregular. No tiene botes visibles, no deja mancha de aceite en ningún lado, pero se consume el aceite muy rápido, es decir, entre cambio y cambio (cada 5mil km) 3 potes adicionales, aproximadamente. Siempre que se le cambia aceite, se le cambia el filtro. Los cambios se los realizo en el Chevy express.

Fijense lo que hemos hecho buscando la falla y denme ideas, pq ya se están agotando y el carro sigue igual:

1.- Cambié de Castrol 15w 40 a venoco 15w 40 pq en el chevy express me dijeron q el castrol se evapora. Sigió consumiendo la misma cantidad de aceite.

2.- Se cambió la empacadura de la cámara, q estaba medio partida, alli pensamos q conseguimos la falla pero no, el consumo sigue igual.

3.- Se cambiaron las estoperas del album de leva, y nada, sigue consumiendo aceite.

4.- se cambió la empacadura del tapavaulvulas y sigue igual.

5.- se cambió la estopera del cajetín y nada... no se le consigue el origen del consumo.

Cabe señalar que el carro no bota humo, ni blanco ni negro, ni de nigún color, y desde q lo compré mantiene las revoluciones algo bajas, pero entre los límites de lo normal, no soy de las personas que corre mucho, raras veces paso de 100kmph, tampoco "ruleteo" el carro, solo de la casa al trabajo, del trabajo a la casa....

Ya no se que hacer, pq para completar, desde que se le cambió la empacadura de la cámara quedó con una vibración suave pero molesta en el volante, que antes no tenía, y no quiero q me le sigan metiendo mano sin saber que es y cambiando cosas por descarte, pq ya esto me pega en el bolsillo....

Sres expertos, denme sus opiniones pooooooorfaaaaaaaa!

NADIE SABE, NADIE SUPO????

yassita   |   Lun, 09/01/2012 - 12:04pm

Osea nadie sabe q le puede estar sucediendo al carrito????... ya q ninguno da una opinión....

Ya otra vez tengo q completarle el aceite, a los 2 mil km de haberle hecho el cambio esta muy cerca de la rallita del minimo... esta vez (y sin previo aviso) en el chevy xpress le colocaron shell 15/40, con lo que agarré la rabia de la semana pq no me dijeron q le iban a poner otra marca de aceite... ellos alegan q es lo mismo, y aunque yo no se de eso, pienso q no es lo mismo pq cada marca es diferente y deben usar algun aditivo diferente q los hace únicos, asi sean fabricados bajo los mismos estándares...

En fin, espero la opinión de ustedes, por si hay algo más q debo revisarle al carro q yo no sepa...

Gracias!

revisa

yoan76ve   |   Lun, 16/01/2012 - 11:03am

revisa la valvula pcv a ver si no te esta pasando el aceite al multiple de admision

Gracias Yoan76ve

yassita   |   Mar, 17/01/2012 - 4:51pm

Mañana lo llevare a otro mecanico q me dijeron q es muy bueno con los aveitos.. vamos a ver q tal resulta... amén q este le consiga lo q es!

consumo de aceite

josejj22   |   Lun, 22/07/2013 - 12:02pm

revisar si hay fugas.. ya sea en tapon de carter (sustituir tapon por uno nuevo.. NO REPARAR) o junta de tapa valvulas.. (colocar junta de nubira) o junta de camara y esta quemando aceite o estoperas de arbol de levas (originales con un buen mecanico)
y si no hay fugas sustituir pcv

fuga de aceite que me tiene loca y arruinada

Nelly Da Silva   |   Jue, 22/12/2011 - 10:15am

les cuento mi problema, tengo un aveo 2006 automatico, el dia 3/12/2011 le hacen por mantenimiento correa del tiempo, tensor , polea, correa unica y los taquetes. ok todo chevere, pasan 8 dias y resulta que el nivel de aceite baja le echamos 1 litro PDV semi sintetico 15-40, luego me doy cuenta que esta goteando aceite y abajo enchumbado de aceite, me voy ese lunes a mi mecanico de confianza el mismo que le hizo el trabajo de la correa, le cambia la empacadura del tapavalvula, amanece el martes y sigue el bote, voy otravez le cambia las 2 estoperas del arbol de leva

amanece el miercoles y sigue el bote, otro litro de aceite, me voy al mecanico pero me puede recibir el carro el sabado, ok, otra vez cambia estoperas del arbol de leva, y le cambia el aceite a venoco semi sintetico 15-40, ok

amanece el domingo y sigue el bote, el lunes otro litro de aceite me voy a otro mecanico, cambia las estoperas del arbol de leva, del cigueñal, valvula de presion de aceite, tapavalvula, me dice que ya esta listo, amanece el miercoles de achorro se queda el motor sin una gota de aceite, otra vez aceite para llegar al taller, otra vez destapa todo y concluye que el motor esta votando la compresion y que hay que hacer el motor  y revienta por algun lado el aceite,

en 10 dias he gastado 2600 bs y hoy jueves el bote sigue, mi mecanico me dice que si esta botando la compresion pero no para que haga eso, lo cierto es que me estoy volviendo loca y arruinada,

alguien le habra pasado lo mismo que me pueda orientar, gracias

nota. el carro esta serenito, si bota un humo algo blanco, pero si uno destapa la tapa del motor no emana gases, mi mecanico dice  que ese motor tiene aguante todavia.

Casi el mismo problema amiga nelly!!!

jose_paveo   |   Mar, 27/12/2011 - 4:41pm

Te comento amiga nelly q tengo un aveo 2006 3 ptas sincr.. y ultimamente cargo un bote de aceite que me tiene mal..! dicen q es x las estoperas de la leva! ok se las cambiaron luego el bote sigue! las cambiaron ootra vez! junto a la estopera del damper!! pero no paso un dia cuando seguia botando!! y volvi hacer el mismo proceso! se lo lleve al mecanico y qde en las mismas hasta horita que ya no se que hacer!! no eres la unica amiga!! de resto no me qjo de mi carro pero es un dolor de cabeza estar asi..!! solicito cualquier ayuda por favor!!

Fuga de aceite en el Motor.

NELSON MENDEZ   |   Mié, 04/01/2012 - 9:22pm

Por ello, para diagnosticar el origen de una fuga de aceite, debemos ser bastante observadores.Y no asumir el origen de la fuga, hasta no estar seguro de ello;.

trate de limpiar el aceite caido; consiga una lampara de luz bastante fuerte; esto le ayudara a detectar la fuga con mas facilidad.

Saludos. Nelson Mendez

Buenas respuestas

Lilita9mm   |   Sáb, 07/01/2012 - 12:32am

Me encanta las opiniones, esta pagina es buenisima los felicito, así que llegue para quedarme y ser una mas de ustedes....

revisa

yoan76ve   |   Lun, 16/01/2012 - 11:17am

mi consejo es el siguiente las estoperas que estan montando deben ser originales si no las mismas asi esten nuevas tienden a fugar aceite es mas ve a comprarlas tu misma al igual que la empacadura del tapa valvula recientemente pase por algo asi y eso era el problema estaba colocando las estoperas no originales a los arboles de leva y las mismas se salian porque no quedaban ajustadas asi te digan que son iguales no lo son y por otro lado si es por alli la fuga revisa que el mecanico baje la correa del tiempo para cambiar las estoperas pues no existe otra forma de hacerlo a menos que invente romper las  estoperas para evitarse el trabajo de desmontar la correa y volverla a montar eso sucede tambien con la estopera de cigueñal que va en la bomba de aceite hay que bajar todo eso para cambiarla espero te ayude este comentario a salir de esa crisis

Muchas gracias  atodos por

Nelly Da Silva   |   Sáb, 21/01/2012 - 12:32pm

Muchas gracias  atodos por sus respuestas, pues les cuento que al dia de hoy el bote de aceite de mi aveo SIGUE, se lleva 1 litro de aceite cada 5 dias, solo lo lleve a otro mecanico que tampoco logro resolver, en total me he gastado 3000 Bs, pero ya me canse, lo estoy rodando bastante hasta que aguante, las estoperas y todos los repuestos que compro son originales, pero acuerdense que engañan mucho con los mismos, mi carro no puede toser porque enseguida lo estoy solucionando, pero esto ya me obstino, mi esperanza es que me van a recomendar un mecanico que supuestamente trabaja con puros aveos y me va resolver el problema, lo hare para dentro de una semana, y les contare que paso Dios mediante, feliz dia a todos.

bueno ya les cuento que ese

Nelly Da Silva   |   Mié, 10/10/2012 - 3:40pm

bueno ya les cuento que ese bote de aceite fue resuelto hace 3 meses y era la estopera mal colocada, otro mecanico fue que logro resolver, y ya no boto mas aceite, pero por una simple estopera casi me vuelvo loca, feliz tarde para todos.

BOTE DE ACEITE

ROLAND   |   Mar, 11/02/2014 - 10:26am

amiga Nelly lei un comentario suyo hace mucho tiempo sobre un bote de aceite, podría indicarme a que mecanico llevo su carro y le resolviera este problema gracias vivo en caracas

Hola Nelly, he leido tus

betiu2012   |   Lun, 21/04/2014 - 2:22pm

Hola Nelly, he leido tus planteamientos, podrias publicar el nombre y teléfono del mecánico por favor y gracias de antemano.

Buenas tardes, soy nueva

betiu2012   |   Lun, 21/04/2014 - 2:44pm

Buenas tardes, soy nueva aqui, decidi inscribirme con la esperanza de conseguir ayuda a mi problema, hace unos meses mi aveo 2007, 5 puertas doblo el tensor de la correa del tiempo, lo que ocasionó que se le doblaran algunas válvulas, se hicieron todas las reparaciones pertinentes, el carro quedo serenito, pero al cabo de un par de dias note que el nivel del agua se le bajó mucho, lo volvi a llenar y por casualidad quite la tapa de donde se coloca el aceite y note que tenía una pasta blanca pegada de la tapa, llame al mecánico y bajo todo nuevamente porque me dijo que pudo ser que vino mala la empacadura, al dia siguiente volvi a quitar la tapa y nuevamente estaba la pasta blanca, se le volvio a cambiar la empacadura por una que se llama de amianto que dicen ser mejor, se cambiaron las estoperas, todo el aceite y filtro y el carro continuo con la misma pasta blanca en la tapa que va donde se coloca el aceite del motor, por lo que nuevamente, se volvio a desarmar todo, se mando a cepillar la cámara y se colocó todo nuevo, hasta la bomba de agua y una manguera que estaba algo dañada, pero para mi sorpresa aun sigue entrando agua al motor la tapa continua con la crema blanca, y hoy noté que el envase donde se coloca el refrigerante tiene algo de aceite pegado a las paredes por dentro, ya no se que hacer, mi carro no lo uso desde hace un mes porque me da miedo rodarlo asi, si alguien puede ayudarme lo agradecería eternamente, gracias.

mmmm

ricardoricardo200   |   Lun, 21/04/2014 - 9:01pm

ricardo200 Pudiera ser que tengas que limpiar el motor internamente pues pudo quedar residuos de agua de las anteriores reparaciones y si no debes tener el bloque de motor con alguna fisura o en la camara.... suerte

Buenos dias

betiu2012   |   Mar, 22/04/2014 - 9:39am

Buenos dias Ricardo gracias por responder, esa limpieza la hace uno mismo con algun producto específico o debe hacerlo alguien especializado, de todas maneras gracias, es buena esa recomendación de limpiarlo bien y por último pensar en la fisura, gracias nuevamente.

Beatriz Bolivar

Para limpiar hay que

Aveo Web   |   Mar, 22/04/2014 - 11:53am

Para limpiar hay que aplicarle un baño qúimico internamente. Eso lo hacen cuando tienen el motor abajo. Pero antes de intentar eso chequea el tapavalvular donde se coloca aceite y revisa como se ve el aceite si ves eso tambien, adicionalmente el sistema de refrigeración parece estar contaminado también. El refrigerante lo puedes cambiar en Quicky LUB.

Puedes informarte mas en el grupo de Facebook del Club: https://www.facebook.com/groups/clubaveo/

Gracias Aveo Web, ya

betiu2012   |   Vie, 25/04/2014 - 11:53am

Gracias Aveo Web, ya hice un contacto para que bejen todo nuevamente y lo limpien bien, inclusive el sistema de refrigeración, y rogando a Dios para que sea solo eso y no lo que me dicen de la fisura, gracias nuevamente.

Beatriz Bolivar

A tu orden Puedes informarte

Aveo Web   |   Lun, 28/04/2014 - 2:46pm

A tu orden

Puedes informarte mas en el grupo de Facebook del Club: https://www.facebook.com/groups/clubaveo/

RESOLVISTE EL PROBLEMA CON TU AVEO?

pinedajdx   |   Vie, 04/03/2016 - 8:20am

BUENOS DIA SRA, TENGO UN PROBLEMA SIMILAR AL QUE DESCRIBE CON SU CARRO? LOGRO RESOLVERLO? COMO HIZO?

 

JOSE PINEDA

Opciones de visualización de comentarios

Seleccione la forma que prefiera para mostrar los comentarios y haga clic en «Guardar las opciones» para activar los cambios.

's puntos

Tus Puntos son visibles cuando ingresan los usuarios en Inicio de sesión de usuario

Información de fer27

Estado
Carabobo

Modelo Aveo
Aveo LS Automatico

Año Aveo
2007

Ciudad
Valencia

¿Cómo ser Miembro Activo?

El registro al portal es GRATIS si quieres beneficios y obtener la constacia de afiliación consulta la siguiente información: Instrucciones para ser miembros activos

Foros

Galeria de fotos