Club Aveo Venezuela

problema del aveo en la mañana o cuando se enfria

Publicado: Dom, 23/04/2006 - 1:59am por moreno_511

todas las mañanas cuando prendo mi carro tengo una falla tengo q aser varios intento para prenderlo fuy al consecionario y me disen q es la gasolina algunos de ustedes saven algo sobre ese problema gracias

( categorias: )

encendido en frio

Aljolema   |   Dom, 23/04/2006 - 9:59am

amigo yo tengo un aveo asi como tambien mis dos hermanos y los 3 vehiculos poseen la misma falla, la semana pasada fui hasta la agencia y me dijeron que era problemas del filtro de gasolina y otras cosas pero esa respuesta esta errada ya que uno de mis hermanos ya le cambio el filtro de gasolina y la falla continua, yo me dije a mi mismo que mas, ya es otra de las fallas que posee este carro, lo que si te puedo recomendar que al momento de pasar la llave para encenderlo colocala en ON por 8 a 10 segundos para que la bomba de gasolina encienda escucharas un pequeño sonido cuando este termine enciende el carro, Yo lo he puesto en practica y hasta los momentos me ha funcionado.

RE: encendido en frio

leadfoot   |   Dom, 23/04/2006 - 2:33pm

Amigos ustedes se acuerdan con los carros de carburador que todas las mañanas tienen que bombear el acelerador como minimo unas 3 veces para que cuando prenda quede acelerado y no se apague el motor... bueno en el aveo y todos los carros a inyeccion es igual, la bomba de gasolina hace igual que se hacia antes al bombear cuando uno gira el switch a on, si no dejan que la bomba llene el sistema de gasolina va a quedar aire dentro del sistema y el carro va a prender y apagarse, giran la llave y escucharan un zumbido leve que viene de las sillas de atras cuando dejen de escucharlo enciendan y se van eso es todo... no es ninguna falla mecanica

Mi experiencia con la Famosa Falla en Frio

edgar2049   |   Jue, 15/06/2006 - 7:41pm

Hola a todos(as) :)

Esta falla me tuvo de cabeza durante mas de 6 meses y como 20.000 kms!!!!!!, incluso abri una discusion en el foro de cantv de carros ( creo que se borro como que reiniciaron el foro o algo asi ).

La cosa es simple, GM sabe o sabia que es o era la gasolina, pero no pueden ir en contra de PDVSA y decirle o sacar un comunicado oficial para sus usarios porque se enfrentarian 2 grandes!!!!!

Sacamos un grupo de amigos y yo que era la gasolina porque la falla se repitio en 3 Aveos, 1 Mazda y 1 Neon!!!!! ( la misma falla en frio ), ahora si les digo algo, asi como vino se fue!!!!!! pero con la mala suerte que en todos los carros de mis amigos menos en el mio :(

Para los que tienen la falla, en el concesionario me cambiaron los inyectores, segun es un problema de "Calibracion de los Inyectores" a la especificacion de la gasolina ( esto despues de fastidiar y fastidiar y fastdiar ), claro antes de cambiar los inyectores originales creo que di con la solucion a la falla, pero me parece que es ilogica, pero alli les va como lo resolvi: Descubri que dejando vaciar el tanque de gasolina al nivel de encendido de la luz de reserva y llenandolo Full nuevamente la falla no da!!!!! Si se que suena ilogico y descabellado pero asi fue la unica manera de eliminar esta falla.

Yo probe todo, Limpieza de inyectores ( mas de 3 veces ), dejar el switche en ON por X segundos, reseteo de la computadora del carro, etc etc etc, siempre el resultado era el mismo, el fastidioso Pistoneo y Temblequera del carro tendiendose a apagar y sin que se apagara.

Si tienen la falla, hagan la prueba a ver como les va, aunque suena ilogico a mi me funciono, si no, pues exijan el cambio de los inyectores o una solucion a GM porque ellos nos vendieron ese carro y deben solucionarnos el problema.

saludos

edgar2049

re.falla en frio

alfredo yendys   |   Jue, 15/06/2006 - 9:37pm

Hola con relacion a dejar vaciar el tanque el problema que yo veo es que eso no es recomendable ya que la bomba de gasoina puede sufrir daño porque ella nesecita estar sumergida en gasolina para su enfriamiento y tambien porque los sedimentos del tamque pueden entrar al sistema...

saludos

Podria ser, pero funciono....

edgar2049   |   Jue, 15/06/2006 - 11:06pm

Hola Alfredo,

Lo que dices es "cierto", pero esta basado en mi experiencia y me funciono.

Creo que por dejar la luz de reserva encendida un par de kilometros no le va a pasar nada a la bomba ( creo que podriamos abrir otro tema con esta discusion ).

Bueno, si alguien prueba y cuenta como le fue, no cuesta nada luego de tanto sufrimiento y rabias cada vez que predes el carro en frio.

Nos leemos

edgar2049

RE: podria ser pero funciono

leadfoot   |   Vie, 16/06/2006 - 12:35am

Pana ni se te ocurra dejar que se te vacie el tanque por completo, que el carro no te deje botado en la calle por gasolina porque las consecuencias son que quemas sin perdon la bomba, porque eso es un sistema cebado y al ingresarle aire se recalienta y muere, imaginate la bomba de tu casa si el pulmon se vacia y agarra aire la bomba, adios!!!! pero si puede andar en reserva y hecharle gasolina de una vez...

Claro a eso me refiero....

edgar2049   |   Sáb, 17/06/2006 - 8:24am

Hey quiero aclarar que no me estoy refiriendo a vaciar el tanque completamente!!! Solo a que se encienda la luz de reserva.....

Como bien menciona leadfoot es Terrible quedarse sin gasolia....

Recuerden por favor solo la luz de reserva encendida

buenas amigos aveistas¡¡¡¡¡¡

Eegch   |   Mar, 04/03/2008 - 7:46pm

hola amigos soy nuevo en club mi preg no va con el tema pero es para que me ayden. yo tengo un aveo 4p 2006 automatico le coloque filtro conico heeder modificado escape de 2" y un dispositivo que mejora el rendimiente en fin bueno el carro acelera mejor resp mejor pero no pasa mas 180 ò 185 me dicen para quitar el gobernado pero qu tanto modifica eso y si no le hace daño al motor en que me puden ayudar gracias

EEGCH

amigo mio le parece poco...

papalin   |   Mié, 05/03/2008 - 1:41pm

se que cada uno tiene su gusto por la velocidad.. estos carros hacen muy buenos tiempos en 1/4 de milla, entre 17 y 25 segundos...que son buenos..pero someterlos a tan rigurosa velocidad veeeeeeeer..gobernador de velocidad no tiene, lo que trae es sensor de limite de revoluciones para proteger al motor esto es en los sincronicos que son hasta 5 velocidades y caja corta, el tuyo es automatico y caja de relacion de diferente, por que a esa velocidad solo dependes del freno y no como el los sincronicos que es freno y freno-motor(recortar)...la caja auto es de 4 velocidades la unica forma de controlarla como si fuera sinc, es presionando el boton shift y haces los cambios manuales...espero que te sirva de algo.

revoluciones

Jesús Alejandro...   |   Mar, 10/06/2008 - 3:12pm

hermano y como le podemos hacer para quitarle ese gobernador de revoluciones xq igual q el otro pana le coloque header y filtro pero se queda en 175km y me mantengo en carretera y quisiera q me rindiera más pero nada???Triste

se enciende a veces la luz del aceite de motor y cuanod acelero

AVEOJOSE   |   Jue, 20/08/2009 - 11:16pm

QUE PASARA QUE A VECES SE ENCIENDE LA LUZ DEL ACEITE DEL MOTOR Y A VECES SE APAGA SOBRE TODO CUANDO ACELERO, PERO RESULTA QUE A VECES NO SE ENCIENDE ESTA LUZ TENGO DOS DIA CON ESTE PROBLEMA AYUDAME POR FAVOR LLAMAME AL 04142309928 GRACIAS

 Amigo...compartiendo la

Jose Bernardo R...   |   Sáb, 02/10/2010 - 11:32pm

 Amigo...compartiendo la experiencia de un pana que le sucedia lo mismo te cuento lo que le diagnosticaron luego de haber roto el motor...

En el carter de aceite se le encontro una mezcla de aceite con lodos muy viscoza que obstruyo casi por completo el filtro de la bomba de aceite...despues de ver ese detalle era mas facil de detrminar la causa raiz de la mala experiencia...en mi opinion dberias bajar el carter de aceite y verificar la acumulacion de lodos en el mismo...otro detalle es que el pana al parecer uso en algun momento un aditivo para motor que pudo acelerar este proceso de obstruccion del filtro,....asi que andale con tiempo y no te expongas por mucho tiempo con esa falla...

Saludos.

Jose Bernardo.

se enciende a veces la luz del aceite de motor y cuanod acelero

AVEOJOSE   |   Jue, 20/08/2009 - 11:16pm

QUE PASARA QUE A VECES SE ENCIENDE LA LUZ DEL ACEITE DEL MOTOR Y A VECES SE APAGA SOBRE TODO CUANDO ACELERO, PERO RESULTA QUE A VECES NO SE ENCIENDE ESTA LUZ TENGO DOS DIA CON ESTE PROBLEMA AYUDAME POR FAVOR LLAMAME AL 04142309928 GRACIAS

falla al encender el vehiculo

ALBERTOJP9   |   Mar, 26/12/2006 - 9:49pm

A mi tambien me ha fallado al encender el vehiculo en la mañana, lo extraño que no es constante, como puede pasar meses sin fallar, a veces me falla de manera seguida, es decir tengo que intentar encender el vehiculo por segunda vez, me parece que podria ser la gasolina, a veces la bateria..., una vez se me ocurrio echarle un limpiador de injectores STP, de los que va junto con la gasolina y el vehiculo duro un buen tiempo sin fallar.....

AP.
La informacion... da valor al ser humano.

encendido en frio

mili   |   Vie, 09/06/2006 - 3:13pm

yo lo lleve varias veces hasta que lo deje alli una noche y segun lo recetearon y la falla se le quito.

Encendido en frío

francis leon   |   Vie, 28/04/2006 - 10:02am

Buenos dias, soy nueva en el foro tengo un hermoso aveo gris cumberland, desde el mes de noviembre con casi 20000 Km y puedo decirles con respecto a esa falla, que mi esposo y yo llegamos a la conclusión de que si es la gasolina, pues desde los 5000 km empezó con la bendita falla, lo llevamos a la concesionaria le hicieron limpieza a los inyectores, siguió con la falla, nos dijeron que le pusieramos unicamente gasolina PDV, siguió con la falla, que le hecharamos gasolina en "gasolineras" nuevas por la cuestión del agua en los tanques, por último que no le hecharamos gasolina PDV porque contiene mucho metano y el vehiculo no esta diseñado para esta gasolina. esta última sugerencia es la que hasta ahora ha solucionado el problema mientras estamos en la ciudad solo utilizamos una estación de servicios que está recien inaugurada.

En otro aspecto, quiero decirles que lo de los rines es triste como es posible que un carro tan caro tenga unos rines que no sirvan y por último quisiera saber si alguno de ustedes el vehiculo se le ha descuadrado la carrocería pues el mío tiene tal descuadre, a y se me olvidaba chevistar, funciona cuando le da la gana (el telefono)

Encendido en frio

Magneto   |   Dom, 30/04/2006 - 11:08am

Saludos. No queria creer que la gasolina era la causante de esa falla en frio, pues a los 2000Km el carro comenzó con esa falla, le limpiaron los inyectorews, le cambiaron el filtro de gasolina y nada. Hace una semana fui al taller del concesionario y me dijo el mecánico que el problema era en el tipo de gasolina ya que la de alto ocnataje(95-97) Tiene alto contenido de metanol. Me sugirió que vaciara el tanque y lo llenara con gasolina 91. Eso hice y el carro no ha fallado mas. Espero que esto lo tomen los demás para corregir la falla. Solo tengo una duda ¿Que concecuencias me puede traer esta gasolina 91? Escucho sugerencias....

RE: gasolina de 91

leadfoot   |   Mar, 08/08/2006 - 7:01pm

No te va a traer ningun problema ya que hoy en dia la de 91 y 95 octanos vienen sin plomo y en catalizador no se va a tapar como lo hacia con la de 91 con plomo, ahora las dos gasolinas traen el mismo contenido de metanol y usar gasolina de 91 hace que el carro pierda un poquito de fuerza ya que detona antes de la compresion maxima y mas debil que con la de 95, para mi tu problema es de encendido, revisa y cambia las bujias por unas buenas porque las que trae el aveo son de baja calidad...

Señores no es la gasolina....

Calvido   |   Dom, 30/04/2006 - 5:51pm

En efecto es totalmente falso lo del problema del encendido en frio, en realidad el problema no existe ya que la mayoria de los usuarios no conocen el carro. Yo ya tengo 2 años y medio con mi aveo 5 puertas y siempre desde el primer momento que me lo entregaron yo hago lo siguiente... 1) paso el switch hasta llegar a ON (no pasarlo completo) se escuchara un pequeño sumbido debido a la inyeccion de la gasolina 2)Luego que el sonido termine se procede a prender el carro. Este proceso tienen que hacerlo siempre y yo que se los digo siempre prende de a toque. Y yo lleno mi tanque con gasolina de 95 y en la gasolinera que me toque. Los concesionarios y servicios autorizados dicen todas esas falsedades porque a ellos les conviene sacarle dinero a la gente con limpiezas y cambios que no funcionan.. La mala fama que quieren achacarle al carro es grande... por el gran exito que ha tenido aunque creo que los carros que salieron a partir del venemovil viene con detalles, ya que toda persona que conosco que tiene un aveo antes del venemovil me ha dicho que no tienen ningun problema...

Lo del comentario de la carroceria, el unico detalle es que el capo del lado izq se nota como algo distanciado (como medio dedo de diferencia) con respecto al otro lado (es decir se nota una pequeña abertura entre el carro y el capo como si estuviera recostado el capo y no cerrado completamente pero del otro extremo lado derecho esta perfecto. Lo reporte una vez y me dijeron que es normal y me parecia ya extraño ya que mi carro nunca ha sido chocado.

Problema en capot.

DVINAS   |   Mar, 08/08/2006 - 5:04pm

Dejeme decirle el el problema con el capot no es normal, se debe a un problema de ensamblaje. Un compañero de trabajo compró un Corsa 4 ptas. y se percató que el capot estaba mas de un lado que del centro como debería ser, además de que al lavar el carro la promera vez el faro de ese mismo lado de donde se recuesta mas el capot estaba humedecido. Lo reportó al concesionario y le dejeron que eso era un detalle de ensambleje y que era normal. (Claro que es normal cundo no se tiene un control de calidad riguroso) Bueno lo cierto es que se dio cuenta que eran todos los corsas vinotinto de ese año (creo que fue 2001), armó un escándalo y se unió con otros dueños y a ellos les resolvieron el problema, supuestamente vinieron de planta (Valencia) a desmontarles y corregirles el problema que según era una base dosde se engancha la trompa del vehiculo.

Para mi que si

bruges   |   Vie, 09/06/2006 - 4:33pm

Yo creo que es una sunto de impurezas en la gasolina, no soy ni técnico ni nada pero como dije hace ucho tiempo la falla se me había presentado en un viaje que hice a oriente, a pesar de que siempre enciendo el carro de la manera como han dicho en varios post. al llegar aqui a caracas se le quitó el asunto, y solo volvió a aparecer una vez que deje que el tanque se vaciara mucho y cuando lo llene y encendi al otro día tembló, total que ya es cosa del pasado,

Encendido en frio

Lefjo   |   Vie, 09/06/2006 - 10:37pm

Amigo yo tengo mi aveo desde hace año y medio y ese problema sucede muy poco, yo opte por no creer en concesionarios son poco serios conosco a una persono que trabaja en un taller chevrolet y lo menos que hacen ellos son el de limpiar los inyectores, el problema que no se enciende el carro correctamente, hay que pasar la llave hasta on , esperar que cargue y encender y veran que el problema se va, otra cosa la persona que hablo de los rines es verdad son muy malos , lo mejor es comprar otros rines , lo hacen y evran la diferencia

Estoy de acuerdo, no es la Gasolina...

RJOSVER   |   Sáb, 10/06/2006 - 9:52am

Señores apoyo a "Calvido", para que no les suceda la falla tienen que esperar a que la bomba de gasolina se encienda y aliste el sistema de inyección, solo toma un par de segundo (hace un pequeño sumbido). Luego de esto el carro prende enseguida!!! NUNCA FALLA!!! Saludos.

Encendido matutino

leadfoot   |   Sáb, 10/06/2006 - 2:53pm

Como dice rjosver tienen que esperar a que la bomba prepare el sistema de inyeccion para el encendido, de lo contrario podrian forzar la bomba disminuyendo su vida util, es como un carro carburado, tienen que bombearlo todas las mañanas para que el carro encienda sin fallas y se active el extrangulador, al girar la llave a on esperen de 3 a 4 segundos y despues lo arrancan, mi consejo es cada vez que van a prender el carro pero es critico en las mañanas cuado prendes el carro por primera vez en el dia...

NO ES LA GASOLINA¡¡¡¡¡¡¡¡¡¡¡

MANTOR   |   Dom, 11/06/2006 - 2:08am

NO ES LA GASOLINA AMIGOS ...ESO ES UN MITO... COMPAREN EL CARRO CON EL CUERPO HUMANO CUANDO ESTAMOS A PUNTO DE COMENZAR A REALIZAR UNA SESION DE EJERCICIOS .... ACASO NO NOS RECOMIENDAN UN CALENTAMIENTO PREVIO ANTES DE COMENZAR CON LO FUERTE.... O CUANDO LLEGAS AL GIMNASIO TE PONES A LEVANTAR LOS PESOS MAS FUERTES DE UNA VEZ... ERROOOOORRRRRR.... PASEN EL SWITH ESPEREN 5 SEGUNDOS A QUE LA PEQUEÑA BOMBA CARGUE EL SISTEMA HASTA LOS INYECTORES Y LUEGO DEN ENCENDIDO... Y NO ESTA DE MAS QUE SINCRONIZADAMENTE DEN UN TOQUE DE ACELERADOR EL MISMO TIEMPO QUE ESCUCHAN EL ENCENDIDO..... HAZ LA PRUEBA....

RE: no es la gasolina

leadfoot   |   Dom, 11/06/2006 - 5:00am

Asi mismo es pana, pero de dar un toque al acelerador no es necesario, eso solo se debe hacer cuando encienden mal el carro y se ahoga que deben apretar el acelerador para encenderlo eso es solamente para que ingrese mas aire y compense el exeso de gasolina en las camaras de combustion, asi lo dice el manual...

encendido en frio

TMOROCHO   |   Dom, 16/07/2006 - 12:25pm

SEÑORES:
Dejenme decirles que estan algo equivocados, ni es el octanaje de la gasolina ni que hay que esperar que termine de inyectar ni que se yo.
Les hablo como tecnico mecanico automotriz el problema lo tiene un valvula que esta en la parte tracera del cuerpo de aceleracion que comienza a acumular carbon y no sella bien,paro despues que la sacas y la limpias con un solvente se quita el problema, yo tango un aveo 2005 entregado en septiembre 2004 osea tiene mas de 2 años y le corregi el probe¿lema santo y bueno no se den tantos golpes de cabeza cualquir informacion escribanme tmorocho@msn.com

RE: tmorocho

leadfoot   |   Dom, 16/07/2006 - 4:59pm

Pana gracias por la info, tengo un amigo que esta empezando a tener fallas al prender el carro, le voy a hacer eso que dijiste...

Problemas encendido en frio.

Cruzarquimedes   |   Jue, 27/07/2006 - 8:19am

Buenos días hermano por favor me podrias decir con claridad exactamente donde queda esta valvula y como es para probar ya que el mio desde hace unos días no tenia ningun problemas, y que tipo de solvente puedo utilizar, en espera de una pronta respuesta saludos.

Encendido en frío.

DVINAS   |   Mar, 08/08/2006 - 5:21pm

Creo que tienes toda la razón en cuanto a lo de la válvula, mi Aveo tuvo ese mismo problema. Yo soy de las personas que leo siempre los manuales al reves y al derecho, de hecho siempre dejo que la bamba cargue pera luego encender el carro, pero a mi también me falló; el arranque sonaba pero él no encendía y cuando lo hacía tebleteaba hasta que se estabilizaba. Lo llevé al concesionario "N" veces hasta que me dijeron que le "cambiaron" una vávula que tiene que ver con la inyección y no ha fallado mas. Eso fue a los 10.000 Km y hoy tiene 21.000 Km. Gracia a Dios no me ha vuelto a fastidiar. Suerte a todos.

Yo creo q ni cuerpo de aceleracion, ni gasolina !

Aveorunner   |   Mié, 09/08/2006 - 1:25am

Amigos mi experiencia a mediados del año pasado mi aveo tenia el mismito problema no prendia le daba hasta 7 intentos, cargaba primero la bomba como dice el manual y nada hasta arrecho le mnade a compra a usa, clables, filtro un distribuidor un vergero. bueno el caso es q un dia me dejo botao la bateria q no tenia mas de un año esas baterias son una mierda yo lo q hice le saq esa verga a rrecho y le compre una e 1000 y pico. amigos y desde q le compre esa bateria nueva mi aveo prende a toque ojo no le he montado nada al motor todavia. asi q yo pienso q es la bateria. Mi aveo me empezo a presentar fallas mas o menos a los 10.000 klms y a ustedes? puede ser la bateria digo yo!

yo tambien cambie...

MANTOR   |   Mié, 09/08/2006 - 5:53pm

pana aveorunner no se si sera coincidencia o casualidad ...pero yo tambien cambie la bateria original chevy que si de verdad no sirve para nada , por una duncan de 1000 ...santo remedio el carro de a toque prende en las mañanas....

RE: aveorunner

leadfoot   |   Mié, 09/08/2006 - 7:51pm

Pana yo creo que tu experiencia puede ser hasta unica en el mundo.... primera vez que leo algo tan extraño en un carro... es como si tuvieras el distribuidor medio bueno y necesite mas amperaje para enviar una buena chispa cosa que es imposible en un distribuidor de los carros de hoy porque o estan buenos o estan malos son muy decididos... para mi fue casualidad, que entre la arrechera hiciste algo y no te acuerdas que fue... otra cosa la alarma del carro cuando la activas no solo desconecta la bomba de gasolina, desconecta los inyectores y el distribuidor (bobinas), asi que puede que tenias la bateria algo aguevuliada y metio peos con el modulo de la alarma, el mio tiene 11mil Km ahorita, nada de nada a pedido ni le a pasado, gracias a dios... pero yo le doy un trato especial al prenderlo hasta que el motor calienta, en ningun momento lo prendo sin dejar que la bomba cargue el sistema, espero unos segundos 30 segundos antes de sacarlo a la calle y prendo el aire hasta que el motor agarre algo de temperatura... como si estuvieran tratando a una mujer... mucha delicadeza cuando el motor esta frio....

PD: Es verdad la bateria original es una mierda, pero no me a fregado todavia, debe ser por el mantenimiento tan arrecho que le aplico, tambien los cauchos no sirven... le hice una prueba a un caucho y me aparecio exeso de limite, significa que una parte del caucho pesa demaciado...

MANGUERE DE LA DIRECCION

ALBERTOREYES AR...   |   Vie, 11/08/2006 - 12:06pm

A un colega le entregaron su aveo dos meses atras y a este se le revento la linea de la direccion. llevo el carro por garantia y se la cambiaron, le digeron que se les esta aplicando un boletin, puesto que esto pasa porqu esta esta cerca del tuvo del escape.si saben de otro caso me dicen, yo no lo he hecho pero estoy averiguando.

RE: manguera de la direccion

leadfoot   |   Vie, 11/08/2006 - 1:39pm

Jajajajajaajaj pana quien dijo esa estupidez???? el tubo de cobre que esta al lado del multiple de escape esta muy distante para romperse, segundo el cobre se funde un poco antes que el acero, el aluminio se funde relativamente rapido a unos 200 300 grados, y el maninfol se calienta a mas de 500 grados!!! explicame eso que el cobre se parte por calor y la tapa de compresion de aluminio que tiene contacto directo con el multiple no le sucede nada??? y la manguera esta sobre el motor, bien lejos y el aceite hidraulico se calienta casi a 100 grados en cualquier carro desde que se invento la direccion hidraulica, lo que sucede es que seguro dejan ese tubo flojo desde planta o en algun servicio y por la vibracion empieza a romperse hasta que colapsa y si estas hablando del tubo que pasa debajo del radiador, ese tubo no lleva alta precion, mas a mi favor, eso es para que vean que los SERVICIOS DE REVICION no sirven pa un coño y la garantia de preservar el carro es paja, es lamentable que en mi pais haya tan poca calidad para todo, pura flojera...

comentario anterior

el niño   |   Mar, 22/08/2006 - 4:24pm

pana el comentario anterior se refiere a la tuberia del cajetin de la direccion que esta cerca del tubo de escape por debajo del carro esa seguramente es la tuberia que se rompe

tuberia de aceite

leder team   |   Vie, 11/08/2006 - 4:41pm

Para los amigos que no conocen el vehiculo
si pudieran asomarse por debajo del carro siguiendo el tubo de escape hacia atrasm pueden ver que al pasar cerca del cajetin de la direccion esta una tuberia de presion que va de la bomba de direccion la cajetin. Esta tuberia en algunos casos esta muy cerca del tubo de escape,la tuberia es de hierro pero al rozar con el tubo esta se fisura y fuga el aceite a presion. es posible que por desconocimiento ustedes puedan pensar que les estan mintiendo pero es cierto. no crean que son todos lo aveos en algunos consecionarios les estan revisando para corregir la falla antes de que se presente.

ES CIERTO!!!

aveo_cosmo   |   Lun, 28/08/2006 - 11:34pm

YO ASISTI A UNA CLINICA DE SRVICIOS Y LO QUE DICE EL PANA LEDER TEAM ES TOTAL Y ABSOLUTAMENTE CIERTO LA TUBERIA QUE VA AL CAJETIN PEGA DEL ESCAPE; SEGUN LA CHEVROLET ES UN BOLETIN QUE ESTAN DANDO PUES A MAS DE UNO LE VINO MAL ENSAMBLADO VAYAN Y REVISEN EN SU TALLER DE CONFIANZA YO CREI QUE ERA MENTIRA HSTA QUE LO ESTOY LEYENDO POR ESTE MEDIO NADIE ABSOLUTAMENTE NADIE ME HABIA DICHO ESO HASTA EL PASADO SABADO...

encendido en frio

leder team   |   Vie, 11/08/2006 - 5:07pm

por esperiencia les puedo decir que son pocos o casos que la cambiar la bateria por una de mayor amperage solucionan el problema. en la mayoria de los casos es por problemas de combustible aunque n lo quier creer aun no sabemos la causa exacta si es por contaminacion de la gasolina (agua)o por los componentes y aditivos que trae la gasolina pero es bien cierto que son bastantes los casos en que al cambiar de estacion de servicio la falla mejora.
Tambien a veces es por desconocimiento al encender el vehiculo en las mañanas.En todo caso les recomiendo que se asesoren bien en su taller de confianza de las posibles soluciones a la falla.

FALLAS VARIAS

Salazar W.   |   Mar, 29/08/2006 - 11:23am

Muy buen dia a todos.

Recien me registre en el club, he leido todos los comentarios de las fallas que a ustedes les a ocurrido, realmente me sorprendo y me pregunto si acaso me ira a ocurrir a mi tambien, aunque creo que no, en fin, lo que quiero decir es que tengo mi Aveo desde el 11 de Noviembre del 2005, tiene 32.000 Km. Todos los Servicios de Agencia y no he tenido ninguna de esas fallas, gasolina 95 de PDV, claro los rines los cambie el mismo dia que me lo dieron,(se que son demasiado débiles), gracias a Dios, no me ha dado dolores de cabeza, esta demas decir que el carro es excelente, mientras hagamos todos sus servicios PREVENTIVOS y no esperar hasta que realmente lo pida el carro, estoy seguro que no tendremos ningun inconveniente siguiendo siempre las instrucciones tal cual, encendido y esas cosas. Muchas gracias por la oportunidad, espero leer mas comentarios y experiencias de los compañeros y compañeras sobre el asunto, asi aprendemos todos y cuidamos mas nuestros vehiculos, disculpen si me equivoco en algo, me corrigen por favor en mis comentarios.

SOLICITO INFORMACION

Salazar W.   |   Lun, 28/08/2006 - 8:15pm

Me gustaria si alguien me puede dar informacion de alguna tienda o algun sitio en especifico donde pueda conseguir articulos tunning, desde lo mas minimo hasta lo mas profesional, que sean exclusivos para Aveo, me han comentado de las manillas cromadas, protectores cromados para las micas traseras (Stop), platinas cromadas laterales, los leds para las luces del tablero, etc. Agradezco todos los datos que me puedan brindar. Si es en caracas seria espectacular.

Esa falla de encendido nunca

walkie   |   Lun, 28/08/2006 - 9:45pm

Esa falla de encendido nunca la he tenido, la bateria esta perfecta tambien, ya tengo algo mas de 10mil km y gracias a dios el carrito no pide nada, lo que si que uno de los frenos delanteros chilla mucho cuando freno, ya le dije al tipo del concesionario en la primero revision y supuestamente y que era el tapafrenos (imposible que sea eso) y que va quedo igualito, otra cosa a veces la corneta no suena, no se porque, pero es lo unico que he percibido, la falla comun esa de que cuando prendes el aire las revoluciones bajan mucho cuando frenas pasas a neutro a veces, de resto el carrito se comporta siempre a la altura, no me puedo quejar y espero que sea asi siempre. Salu2

LA CORNETA

Salazar W.   |   Mar, 29/08/2006 - 11:33am

Amigo TurboJay, la unica solución para la corneta es que se la cambies, eso da pena cuando suena, ni se te ocurra tocarla otra vez, jajajaja. Yo se la cambie, le puse una HELLA, es doble, solo quitas la original y pones las nuevas, logicamente puenteada porque son dos, no hace falta rele ni nada por el estilo, la diferencia es bastante notable, tocaras la corneta hasta sin necesidad, cuestan 65 mil bs. el par en cualquier tienda de autoperiquitos, derepente las consigas un poco mas economicas.

falla en frio

j-b   |   Lun, 28/08/2006 - 11:38pm

Mi gente quiero que sepan que eso de pasar la llave a "on" por unos segundos para que no falle en el encendido no es normal, estamos hablando de vehiculos full inyeccion los cuales deben encender sin falla, para que sepan que al terminar de pasar la llave ya los inyectores tienen gasolina de sobra para encender, en un vehiculo en condiciones de funcionamiento optimo antes de que respiremos dos veces ya debe haber encendido si no es asi es que hay una falla o defecto en el sistema

falla en el encendido

ALBERTOJP9   |   Mar, 26/12/2006 - 11:05pm

tengo un año con mi aveo, no me ha presentado ninguna falla excepto esta, y a mi tambien me ha fallado al encender el vehiculo mayormente en la mañana, lo extraño que no es constante, como puede pasar meses sin fallar, a veces me falla de manera seguida, es decir tengo que intentar encender el vehiculo por (2) segunda vez, me parece que podria ser la gasolina, a veces la bateria..., una vez se me ocurrio echarle un limpiador de injectores STP de los que se le agrega en el tanque de gasolina, despues consumir el tanque le cambie el filtro de gasolina, y el vehiculo duro un buen tiempo sin fallar..... , sin embargo tambien estoy por cambiarle la bateria.

AP.
La informacion... da valor al ser humano.

falla de minimo

el profe 48   |   Vie, 29/02/2008 - 12:48pm

buenos dias les cuento lo que me paso a mi.

el carro presentaba una falla en minimo, lo lleve al concesionario para aprovechar el cambio de correa de tiempo y revisar esta falla.

le cambiaron: correa de tiempo, correa multifunsion??(no se para que es), bujias, cables, aceite, filtro, limpieza del sistema de aire acondicionado.

y despues de todo esto me dicen que tiene una falla de minimo y que lo tenia que llevar a oficina principal del concesionario (me cobraron un realero).

al llevarlo al otro concesionario, me indicaron que era un inyector malo, lo cambiaron e hicieron limpieza de inyectores y cuerpo de valvula. bueno por todo eso pague casi 1.5 millones BOlivares viejos. el problema se presenta a los dos mes, la misma falla, entonce s lo llevo a otro taller pues la garantia expiraba y no me daba confianza ese concesionario (y les dire porque luego).

en este sitio encontraron que las bujias estaban quemadas, y el cable botaba corriente, asi que tuve que volver a cambiar los cables y las bujias. hasta ahora anda bien.pero siempre se siente un brinquito en minimo.

nota: este comentario es para que podamos hacer algo con los concesionarios, pues ellos siempre consideran que los usuarios somos los culpables de las fallas o somos los mentirosos que dicen cualquier cosa para cobrar la garantia. pero nosotros no vemos que le hacen al carro, es una caja negra, entra el carro y desde alli te dicen cualquier cosa y es santa palabra. quien me asegura que cambiaron las bujias?? los cables, el inyector?... no se puede seguier con este sistema.(nosotros debemos confiar en su palabra pero ellos no confian en nosotros?)

adicionalemente, tenia un bombillo del faro trasero quemado, asi que pedi que lo cambiaran, lo hicieron y me cobraron una hora de servicio (60 mil, el bombilo mas caro d emi historia). pero al llegar al dia siguiente con el rocio de la mañana el faro se empañó, fui a reclamar y me dijeron que se lo reclamara al seguro y que ellos no fueron los responsables. que tal???

 AHORA LA PREGUNTA... SABEN DE UN MECANICO FUERA DE LOS CONCESIONARIOS QUE SEA UN MAESTRO EN EL ARREGLO DE AVEOS Y VITARA EN VALENCIA?..GRACIAS.. 

 Disculpen la llorantina pero tenia que desahogar esta frustración y rabia por esos abusos.

 

un saludo y a la orden de ustedes!!!!!!

omar_larez   |   Mar, 04/03/2008 - 11:09am

ante todo un cordial saludo.....

me coloco a la orden de ustedes en caso de alguna consulta sobre una falla respecto a los aveos, actualmente he atendido a la fecha a mas de 50 vehiculos (entre integrantes y no integrantes del club, sin contar con las jornadas de mantenimiento). y para la fecha todos los problemas de los mismos han sido resueltos........

estoy en la zona central...... 

 omar_larez@yahoo.com

0414-2347809

0412-5975755

consulta

alexis contreras   |   Vie, 14/03/2008 - 3:32pm

buenas tarde omar,quisiera me ayudaran con este caso,tengo un aveo 2005 4 puertas y tengo problemas en la manana para encerderlo,se pone tembloroso y lo acelero un poco y empareja,luego dura  todo el dia perfectamente.

respuesta a la consulta

omar_larez   |   Vie, 14/03/2008 - 7:29pm

hola amigo como estas ....

la falla que refieres no es normal estos carros funcionan a cualquier hora de la misma forma solo que en algunos caso la humedad existente en el aire hace que dificulte un pco el aranque mas no una falla en si...

te recomiendo en primer termino que cambies el filtor de gasolina, el filtro del aire ...luego hagas revisar las mangueras de vacio que entran al sistema de admision y luego la valvula IAC (IDLE AIR CONTROL),

omar_larez@yahoo.com

gracias omar y a la orden en barquisimeto

alexis contreras   |   Vie, 14/03/2008 - 8:53pm
omar gracias por tu sugerencia ,esposible que tenga humedo algun sensor ya que antier le hice mantenimiento completo lavodo de motor y ducha de grafito,hermano muchas gracias y a la orden oor barquisimeto edo lara

Opciones de visualización de comentarios

Seleccione la forma que prefiera para mostrar los comentarios y haga clic en «Guardar las opciones» para activar los cambios.

's puntos

Tus Puntos son visibles cuando ingresan los usuarios en Inicio de sesión de usuario

¿Cómo ser Miembro Activo?

El registro al portal es GRATIS si quieres beneficios y obtener la constacia de afiliación consulta la siguiente información: Instrucciones para ser miembros activos

Inicio de sesión de usuario

Foros

Galeria de fotos