Club Aveo Venezuela

SONIDO EN LA CORREA DE TIEMPO AL PASAR POR ÁRBOL DE LEVA DE ESCAPE

Publicado: Lun, 24/12/2018 - 8:37am por Xiomi

Buenos días necesito por favor me ayuden en la siguiente situación. Llevé mi auto (aveo 2005 automático) al mecánico para que le hicieran cambio del kit de la correa del tiempo y una vez realizado el carro quedó con un sonido al acelerarlo como si la correa estuviese muy ajustada, el mecánico la ha instalado y desistalado 3 veces, hasta le coloco la correa vieja que esta buena y nada que se le quita el sonido, el dice que mecánicamente el carro está bien y que se declara incompetente a pesar de haber localizado el lugar donde se produce la falla según él, se da cuando la correa pasa por el árbol de leva de escape. Pero que ya no sabe que más hacer. :( Por favor si alguno de ustedes ha presentado la misma falla y la ha corregido podría darme su opinión al respecto, para poder orientar a mi mecánico a ver si soluciono. Se los agradezco de corazón.  Mientras espero dejaré el carro parado, pues me da miedo que se dañe el motor. Gracias por su ayuda.

( categorias: )

Haga un video y coloquelo en

Aveo Web   |   Lun, 24/12/2018 - 10:10am

Haga un video y coloquelo en el grupo de Facebook del Club: https://www.facebook.com/groups/clubaveo/

Opciones de visualización de comentarios

Seleccione la forma que prefiera para mostrar los comentarios y haga clic en «Guardar las opciones» para activar los cambios.

's puntos

Tus Puntos son visibles cuando ingresan los usuarios en Inicio de sesión de usuario

Información de Xiomi

Estado
Falcón

Modelo Aveo
No Tengo

Año Aveo
No Tengo

Ciudad
Punto Fijo

¿Cómo ser Miembro Activo?

El registro al portal es GRATIS si quieres beneficios y obtener la constacia de afiliación consulta la siguiente información: Instrucciones para ser miembros activos

Foros

Galeria de fotos