Club Aveo Venezuela

Falla al acelerar a fondo

Publicado: Mié, 15/05/2013 - 11:33pm por juanpappz

Buenas.. soy nuevo por aqui, tengo un aveo 2008, 3 puertas automatico. hace 1 mes le hice servico completo, limpieza de inyectores, cambio de bujias, cambio de cables, filtros y cuepo de aceleracion. el carro me presenta una falla en un tiempo prolongado de uso, marcha bien unos minutos y derrpenete a la hora de acelerar a fondo se ahoga e intenta acelerar y no puede si no quito el pie del acelerador se apaga. me pasa frecuentemente en subidas. si voy en autipista a 160 y paro por una alcabala cuando arranco a fondo el carro se ahora y vuelve a sufrir para agarrar la sobre marcha hasta que le quito el pie.. me urge saber de mi falla porque ya tengo una semana. Agradezco una respuesta.

 

Gracias

( categorias: )

Falla al acelerar a fondo

Elias Arredondo   |   Mar, 09/07/2013 - 7:58pm

Buenas noches tengo un aveo automatico 2008 tipo sedan, y tambien tengo la misma falla juan aun trato de solucionarla, ya le han limpiado los inyectores, cambiado los cables y bujias, y limpiado el tanque de la gasolina que tenia agua y tuve que cambiar la pila de la bomba de la gasolina. Si pudiste solucionar por favor informame a mi telefono 04148756070 o mandame tu numero para yo llamarte. Saludos y gracias.

Sensor de oxígeno

fernando858   |   Jue, 11/07/2013 - 10:49pm

Hola, haz revisar el sensor de oxígeno, es muy probable que sea el que esta generando la falla. Es poco probable que tenga que ver con el combustible, filtros o inyectores, en una oportunidad me paso así y término siendo el sensor MAP, ahora lo estoy sufriendo nuevamente y la falla que da es bajo voltaje del sensor de oxígeno, la falla es tal cual la describes.

El sensor de oxigeno te

Aveo Web   |   Vie, 12/07/2013 - 1:05pm

El sensor de oxigeno te puede estar detectando una falla en la combustión que se traduce en una combustión "pobre" (MUCHO OXIGENO y EXCESO DE GASOLINA) que se bota por la mala combustión. Antes de remplazarlo debes de verificar todo el sistema de combustión del vehículo para que determines si es necesario su remplazo. De todas maneras avísanos que pudiste resolver. Suerte.

Solución

aikon   |   Lun, 25/08/2014 - 1:52pm

Hola ELIAS ARREDONDO se me esta presentando la misma falla logrates la solución?

La gasolina puede estar

Aveo Web   |   Mié, 10/07/2013 - 11:54am

La gasolina puede estar contaminada. Trata de reponer la gasolina completamente. Por otro lado el filtro de gasolina puede ser que este tapado. Sin duda el defecto es por la inyección de gasolina. Avisanos si resolviste

Me pasa la misma falla

erdasilva   |   Mar, 24/06/2014 - 8:16pm

Buenas noches alguen a dado con esta solución?? me paso algo parecido al rodando con el carro al rededor de dos horas al pasar de 3 mil rpm el carro parece quedarse ahogado, no responde a bajar mas los rpm vuelve a responden, todo va bien hasta que le quieres exigir al motor falla nuevamente, y asi hasta que la falla se hace mas intensa. No se si es casualidad pero me da es subiendo tazon. Al dejarlo reposar un rato la falla desaparece, el carro tiene fuerza y todo, pero el problema aparece al darle uso prolongado, algunos dicen que la pila de bomba, otros que si es el catalizador, otros las bobinas o el sensosr de oxigeno, cabe destacar que el carro se scaneo y no da ningún código de falla. La misma le da con tanque full de gasolina, medio tanque o un cuarto de tanque. Si alguien a dado con la falla y por favor puede exponer su solución mucho serviría para esta gran comunidad. Buenas noches.

Falla en alta y hace q se apagara

Yoandert   |   Vie, 25/07/2014 - 9:44pm

buenas noches amigo tengo un aveo 2008 3pts y tengo el mismo problema: yo comence a sentir la falla inmediatamente pense que era la pila de la bomba ya que anteriormente ya la habia cambiado, resulta q en estos instantes le cambio la pila y no presento la falla, pero luego mas adelante si comenzo y desde alli fue que me di cuenta q es cuando el carro tiene rato rodando y alli es que comienza a mostrar la falla, es cuando el carro caliente y voy en alta busca a tender a apagarse, luego q ya comienza la falla en 2mil rpm se siente y debo soltar el acelerador y cambiar. yo ya le cambie la pila y no resulto, le compre filtro de gasolina teniendo ya uno d hace 3 semanas y tampoco resulto, le limpie los inyectores, bujias, cable, otra bobina y nada, nada le resulta aun continua con la mismisima falla. ya no se que hacerle y hasta lo he pasado por dos scaner y la falla no la refleja, se los he llevado como a 12 meknicos y no tienen ni la minima idea, solo piensan q es una cosa y cuando le kmbio lo q ellos dicen la falla continua. hubo uno hasta q me dijo q le quitara el catalizador y nada.. si alguien conoce alguna solucion se los agradeseria que me respondieran soy de valencia

Solución

aikon   |   Lun, 25/08/2014 - 1:50pm

Hola YOANDERT se m esta presentando la misma falla logrates la solución?

Tengo la misma falla

Edwin620   |   Dom, 07/09/2014 - 1:15pm

Hola buenas, tarde tengo exactamente el mismo problema con mi carro también le eh cambiado filtros limpieza de inyectores, pila de gasolina la bomba de gasolina y todavía no eh dado con la falla quisiera saber si pudiste escombrar el problema ya no se qué hacerle al carro tengo ya casi un año con ese problema gracias

lograste la solucion

tutan25   |   Vie, 28/08/2015 - 8:06pm

arreglaste la falla???

tengo la misma falla lograste resolver

tutan25   |   Vie, 28/08/2015 - 8:05pm

tengo un aveo 2008  automatico con la misma falla que tu lograste resolver que era ????? urgente ya le e cambiado inyectores bujias, cable bujia, la pila de la gasolina la presion esta bien pero no la e cambiado, le limpiaron el iac y nada si lograste resolver la falla me gustaria saber ya no se a donde llevarlo nadie detecta la falla

Amigo no se si viste pero

Aveo Web   |   Dom, 30/08/2015 - 12:18pm

Amigo no se si viste pero este foro es del 2013 (Hace 2 años) Puedes abrir otro foro, sin embargo te puedo decir que esta falla se arregla con un buen escaner y un buen especialista que mida la combustion que se está gestando en el motor. Posiblemente sea un problema de mala mezcla como por ejemplo mucha gasolina y poco oxigeno o viceversa. Tambien ocurre cuando se ponen con inyectores de alto performance sin antes hacer un cambio en el sistema de encendido. También la calidad de las bujias, los cables o bobina puede que evite que haga una buena explosión y haciendo que pase gasolina que faltó por combustionar dentro del cilindro y hace que se ahoge. Por lo que te digo puede ser infinitas variables que deben ser revisadas bajo un escaner y especialista experto. Avisanos por favor si pudiste resolver y como lo hiciste. Suerte.

has dado con la falla?

erdasilva   |   Mar, 24/06/2014 - 8:24pm

Alguien a dado con la solución??? me pasa algo asi al usar el carro prolongadamente unos dos horas el carro deja de responder cuando la exiges al motor mas de 3 a 4 mil rpm. parece que se apagara, no responde hasta que baja mas la rpm y vuelve a reaccionar. El carro se scaneo y no da ningún tipo de falla, me da falla con el con tanque ful, medio o un cuarto. Muchos dicen que es la pila, o el catalizador, bobina o sensor de oxigeno. Si alaguen a dado con esta falla y puede aportar su solución de mucho serviría para esta gran comunidad.

mmmm

ricardoricardo200   |   Mié, 25/06/2014 - 8:52pm

ricardo200 Mide la presion de la bomba de gasolina..

Verifica el Sensor de Posicionamiento de Cigueñal

britoyen   |   Mar, 02/09/2014 - 4:03pm

Saludos...
Tengo un Aveo 2007 automatico, y hace un tiempo me presento una falla similar, cada vez que aceleraba a fondo y las revoluciones llegaban a unos 4000 RPM aproximadamente, comenzaba a dar una falla que hacia como para acelerar y no podia, se quedaba como ahogado, esa vez lo revisaron varios mecanicos y hasta me dijeron que eran problemas de compresion, se la midieron y todo bien, una vez de visita por carupano lo reviso un mecanico amigo de mi papa y con su escaner detecto que era el bendito sensor de posicion de cigueñal o CKP (creo que tambien se llama asi), lo cambiamos y efectivamente la falla se le quito.

buenas amigo mi aveo presenta la misma falla

rommel c   |   Sáb, 06/09/2014 - 2:40am

mi aveo es 2010 y presenta la misma falla luego q le realice cambio d todos los filtros cuando le acelero hace como si estubiera ahogado soy d cabimas y no conozco mecanico q se especialice en aveo

solución

mpino250480   |   Sáb, 15/11/2014 - 12:37pm

Buenos días amigo tenia el mismo problema con mi aveo 4 puerta 2009 y lo que hice fue cambiar la bomba de la gasolina completa, al desinstalar la bomba vieja me doy cuenta con mi mecánico que el tanque estaba contaminado con agua dicha falla me comenzo a dar una vez que echara gasolina en una estacion de servicio a la que no acostumbraba usar, siempre le he echado 95 tuve que vaciar completo el tanque de gasolina para limpiarlo es fácil amigo para poder instalar la bomba nueva, despues de hacer el cambio se le quito la falla, y por ver y leer dichos comentarios me tome la atribución de cambiar tambien el sensor de oxígeno y el carro me trabaja muy bien hasta me consume menos gasolina que antes. Espero que les haya ayudado con esta informacion. Saludos...

solución

mpino250480   |   Sáb, 15/11/2014 - 12:41pm

Cualquier información le dejo mi numero xxxxxxxxxx. Saludos.

Gracias amigo por el dato

Aveo Web   |   Mié, 19/11/2014 - 8:26am

Gracias amigo por el dato

problemas de combustión del aveo 2007

CARLA SUERAEZ   |   Dom, 14/02/2016 - 11:38am

CARLA

TENGO UN PROBLEMA CON MI VEHICULO, CUANDO LO ENCIENDO BOTA MUCHO HUMO POR EL TUBO DE ESCAPE Y TIENE UN OLOR A GASOLINA PURA, CUANDO VEO EL TUBO DE ESCAPE SE VE QUE TIENE GASOLINA. YA LE CAMBIARON LA BOBINA, CALBLES Y BUJIAS, ADEMAS EL SENSOR DE OXIGENO. POR MOMETOS SE MEJORA Y LUEGO RECAE EN EL MISMO PROBLEMA. NO SE QUE ESTOY DEJANDO ESCAPAR POR FAVOR NECESITO AYUDA.

 

TAMBIEN SE LE HIZO MANTENIMIENTO DE INYECTORES Y LOS INYECTORES ESTAN BIEN.
ME GUSTARIA SABER SI ALGO ESTOY PASANDO POR ALTO.

GRACIAS

Sabes si por casualidad si

Aveo Web   |   Lun, 15/02/2016 - 10:49pm

Sabes si por casualidad si estas usando repuestos originales? Es conveniente preservar tus partes originales ya que hay mucha imitación en el mercado. Por tu problema que indicas podria ser el regulador de la gasolina que esta enviando mucha gasolina. Pero por favor antes de cambiarlo debes asistir con un especialista que mida la presión de gasolina para saber si esta defectuoso. No cambias repuestos sin antes comprobar el estado del mismo. Suerte

Opciones de visualización de comentarios

Seleccione la forma que prefiera para mostrar los comentarios y haga clic en «Guardar las opciones» para activar los cambios.

's puntos

Tus Puntos son visibles cuando ingresan los usuarios en Inicio de sesión de usuario

Información de juanpappz

Estado
Distrito Capital (Caracas)

Modelo Aveo
3 Puertas Automatico con Aire

Año Aveo
2008

Ciudad
Caracas

¿Cómo ser Miembro Activo?

El registro al portal es GRATIS si quieres beneficios y obtener la constacia de afiliación consulta la siguiente información: Instrucciones para ser miembros activos

Foros

Galeria de fotos